Maglownica Audi
części samochodowe
opony i alufelgi
Tarcze, hamulce

Weryfikacja Historii Wypadkowej Pojazdu

Znaleziono 61 wyników

autor: pacholekck
06 sie 2019, 07:27
Forum: A6 C7 (2011-2018)
Temat: [A6 C7 ALL] Ciekawe kodowania
Odpowiedzi: 329
Odsłony: 148612

U mnie w aucie nie ma w ogóle takich grup, jakie opisałeś parę postów wyżej.
autor: pacholekck
01 sie 2019, 17:54
Forum: Ogólne
Temat: Audi q5 2014 - montaż czujników/kamery parkowania
Odpowiedzi: 0
Odsłony: 2932

Audi q5 2014 - montaż czujników/kamery parkowania

Cześć, płynie do mnie audi q5 polift z 2014 roku z USA. Auto dla żony. Niestety wersja dość uboga, bez czujników/kamery parkowania z tyłu i z przodu. Auto ma radio Concert z ekranem 6,5 cala. Czy da się do tego dołożyć czujniki lub kamerę parkowania? Co jest potrzebne żeby dołożyć: 1. kamerę tył 2. ...
autor: pacholekck
23 lip 2019, 14:32
Forum: A6 C7 (2011-2018)
Temat: czujnik pozycjonowania swiatel
Odpowiedzi: 4
Odsłony: 2629

Więcej osób zagląda w tematy związane z A6 dlatego pozwolę sobie wrzucić tutaj link do mojego tematu. Być może ktos będzie w stanie podpowiedzieć czy mój problem może myć spowodowany uszkodzonym czujnikiem poziomu? https://a6klub.pl/audi-a7-2013-problem-z-ustawieniem-wysokosci-swiecenia-lamp-vt97861...
autor: pacholekck
23 lip 2019, 07:31
Forum: A6 C6 (2004-2011)
Temat: Konwersja softu USA na EU do MMI 3G High
Odpowiedzi: 12
Odsłony: 4014

Nie wiem jak w 3gH, ale w 3g plus musisz mieć VCP. Wtedy możesz wyedytować EPROM bez wyciągania jednostki. Inna opcja to wyjęcie MMI, wylutowanie EPROMu i edycja jakimś czytnikiem pod USB.
Potem trzeba wgrać soft EU, a na końcu mapy i aktywator.
autor: pacholekck
14 lip 2019, 09:26
Forum: A7 4G (2010-2018)
Temat: Audi A7 2013 problem z ustawieniem wysokości świecenia lamp
Odpowiedzi: 2
Odsłony: 2869

Audi A7 2013 problem z ustawieniem wysokości świecenia lamp

Tak jak w temacie. Moje lampy świecą zdecydowanie za wysoko. Auto z USA. Prawa lampa wymieniona na EU, ale moduły przekręciłem z uszkodzonej z USA, lewa lampa została w wersji z USA. VCDS nie pokazuje żadnych błędów. Ciągle walczę z lampami i trochę edytowałem posta, bo kilka rzeczy się zmieniło. Sy...
autor: pacholekck
14 lip 2019, 09:05
Forum: A6 C7 (2011-2018)
Temat: [A6 C7 ALL] Ciekawe kodowania
Odpowiedzi: 329
Odsłony: 148612

Mam a7 z USA i aktualnie jeśli przy zapalonym silniku otworze drzwi kierowcy to mam takie denerwujące piszczenie z komunikatem „wyłącz zapłon przed wyjściem z samochodu”. Da się to jakoś wyłączyć kodowaniem?
autor: pacholekck
05 lip 2019, 08:45
Forum: Ogólne
Temat: [2.0 TDI 140KM] - Scirocco, problem z przyśpieszaniem
Odpowiedzi: 2
Odsłony: 3837

Póki co nic nie wymieniałem, bo nie wiem od czego zacząć? Mam plan od środy rozbierać auto i dostać się do turbiny i dać ją do sprawdzenia. Nie wiem czy to dobry trop, ale nic innego nie przychodzi mi do głowy. Kilka ostatnich dni jeździłem tym Scirocco żony i zauważyłem, że na pierwszym biegu dziej...
autor: pacholekck
23 cze 2019, 10:34
Forum: A7 4G (2010-2018)
Temat: Audi A7 - problem z Audi Side Assist
Odpowiedzi: 4
Odsłony: 3824

Problem rozwiązany. Okazało się, że jak dorabiałem sygnał do kierunków w klapie i brałem go z markerów, to markery są na tej samej wtyczce co Side Assist i nie dopiąłem do końca tej wtyczki.
Dzięki @carlos777 za naprowadzenie i pomoc.
autor: pacholekck
17 cze 2019, 09:40
Forum: A7 4G (2010-2018)
Temat: Audi A7 - problem z Audi Side Assist
Odpowiedzi: 4
Odsłony: 3824

Nie podłączyli wtyczki od któregoś z tylnych radarów pod tylnymi lampami, albo bezpiecznik padł.. Bezpiecznik sprawdzony, był dobry, ale dla pewności wymieniłem. Zrzuciłem też tylny zderzak i wszystko podłączone. Jakieś inne pomysły? Mogłem coś pomieszać w kodowaniu innego sterownika i przez to nie...
autor: pacholekck
14 cze 2019, 10:18
Forum: Ogólne
Temat: [2.0 TDI 140KM] - Scirocco, problem z przyśpieszaniem
Odpowiedzi: 2
Odsłony: 3837

[2.0 TDI 140KM] - Scirocco, problem z przyśpieszaniem

Panowie, wiem, że to forum Audi A6, ale pozwoliłem sobie założyć temat, bo nie jeden raz mi już tu pomogliście, a na forach Volkswagena nie udało mi się uzyskać pomocy. Jeśli moderacja uzna, że temat się tu nie nadaje, to proszę o usunięcie. Mam problem z autem żony. Chodzi o Vw Scirocco z 2009r z s...
autor: pacholekck
04 cze 2019, 10:55
Forum: A7 4G (2010-2018)
Temat: Audi A7 - problem z Audi Side Assist
Odpowiedzi: 4
Odsłony: 3824

Audi A7 - problem z Audi Side Assist

Mam problem z ASA w mojej A7. Jest on fabrycznie na wyposażeniu auta. VCDS nie widzi tego sterownika (chyba 3C), a w MMI ten system jest wyszarzony. Nie wiem czy wczoeśniej system działał, ale na 100% miałem tą opcję aktywną w MMI, mogłem ustawiać poziom jasności świecenia i na 100% łączyłem się z t...
autor: pacholekck
12 maja 2019, 18:39
Forum: A7 4G (2010-2018)
Temat: Audi A7 z USA - kamery, licznik i inne pytania.
Odpowiedzi: 52
Odsłony: 18710

Uruchamiasz procedurę ustawiania i ręcznie regulujesz. Potem zapamiętanie ustawień i koniec. Próbowałem dziś ustawić te światła. Śrubą skręciłem już chyba najniżej jak się da, bo potem słychać jakby coś "przeskakiwało". Światła jednak ciągle świecą zdecydowanie za wysoko. Coś jeszcze ma wpływ na wy...
autor: pacholekck
08 maja 2019, 10:28
Forum: A7 4G (2010-2018)
Temat: Audi A7 z USA - kamery, licznik i inne pytania.
Odpowiedzi: 52
Odsłony: 18710

Dzięki za odpowiedź.
Rozumiem, że piszesz o ustawieniu świateł? Sprawdzę to w VCDS i postaram się coś ustawić jak odbiorę auto od lakiernika :)
Pozostaje jeszcze pytanie o radary. Jest ktoś w stanie coś pomóc?
autor: pacholekck
07 maja 2019, 14:53
Forum: A7 4G (2010-2018)
Temat: Audi A7 z USA - kamery, licznik i inne pytania.
Odpowiedzi: 52
Odsłony: 18710

Dawno mnie tu nie było, bo miałem w międzyczasie operację. Wracam jednak z kolejnymi dwoma pytaniami i jak zwykle liczę na Waszą pomoc ;) Auto już poskładane i od kilku dni jest u lakiernika. Jedyne błędy jakie pozostały są związane z radarami. Z tego co udało mi się dowiedzieć, muszę je skalibrować...
autor: pacholekck
30 mar 2019, 12:32
Forum: A6 C7 (2011-2018)
Temat: MMI 3G i 3GP HDD (6.22.4 .2016) AUDI MMI3G HDD 6.24.2 2017
Odpowiedzi: 1521
Odsłony: 463299

Udało mi się zedytować eprom, i wgrać soft EU w wersji P1001 zamiast softu USA. Polski język już działa. Robiłem to pierwszy raz i dla bezpieczeństwa przy bose zostawiłem "N". Jak masz vcp to możesz robić aktualizacje bose. Rozumiem, że po aktualizacji wyskoczy mi CP od MMI/radia? Czym się on będzie...

Wyszukiwanie zaawansowane


Akumulatory samochodowe Audi A6
hamulce