Opony samochodowe Audi
części samochodowe
Kalkulator OC mfind
opony i alufelgi
Tarcze, hamulce

Weryfikacja Historii Wypadkowej Pojazdu

A7 3.0 Tdi Lokalizacja pompki paliwa do Webasta Eberspacher

Układ chłodzenia, ogrzewanie i klimatyzacja
ODPOWIEDZ
AudiRS7
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 5
Rejestracja: 21 gru 2018, 18:23
Lokalizacja: Poland

A7 3.0 Tdi Lokalizacja pompki paliwa do Webasta Eberspacher

Post autor: AudiRS7 » 21 gru 2018, 18:44

Witam.

Czy jest ktoś w stanie podać lokalizację pompki paliwa do nagrzewnicy mokrej Eberspacher Hydronic II w Audi A7 2011r, 3.0 Tdi?

mat1324
Administrator
Administrator
Posty: 12568
Rejestracja: 23 sty 2013, 23:55
Imię: Mateusz
Moje auto: A6 C6
Rocznik: 2011
Nadwozie: Avant
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Nowy Tomyśl
Kontakt:

Post autor: mat1324 » 21 gru 2018, 19:38

Jak zdejmiesz tylne prawe nadkole, to w okolicy baku znajdziesz pompkę, o którą Ci chodzi :).

[ Dodano: 2018-12-21, 19:38 ]
Wygląda mniej więcej tak:

Obrazek
Obrazek

Nie patrz na numery części, ponieważ są to tylko przykłady. Mając VIN mogę dobrać odpowiednią pompkę, a jeśli auto nie miało fabrycznie webasta, to i tak dopasuję :p.

AudiRS7
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 5
Rejestracja: 21 gru 2018, 18:23
Lokalizacja: Poland

Post autor: AudiRS7 » 22 gru 2018, 20:00

Dzięki za radę jednak odkręciłem nadkole i lipa, nie ma. Postanowiłem jeszcze trochę poszperać i zrzuciłem prawą tylną osłonę podwozia, praktycznie na wysokości tylnych prawych drzwi i bingo - jest. Okazuje się że oba kable zasilające pompkę są przetarte, wystaje z 10 cm z pompki i dalej jest problem bo nie ma drugiej strony kabla, prawdopodobnie wchodził w któryś z otworów przy podłużnicy, próbowałem zaglądać, pogrzebać czymś w środku ale po kablu ani śladu. Orientuje się może ktoś skąd idzie zasilanie do pompki czy od strony samego webasta czyli od przodu czy od sterownika który jest w bagażniku. W pierwszy momencie myślałem że od sterownika w bagażniku bo wchodzi do niego jedna wtyczka z 3 kablami z czego dwa są tego samego koloru co urwane przy pompce czyli czerwony z zielonym paskiem i brązowy ale sprawdziłem i na tych dwóch przewodach w sterowniku jest cały czas 12v a wydaje mi się że na pompkę powinno podawać dopiero przy uruchomieniu więc podejrzewam że zasilanie od pompki idzie prawdopodobnie z webasta?

mat1324
Administrator
Administrator
Posty: 12568
Rejestracja: 23 sty 2013, 23:55
Imię: Mateusz
Moje auto: A6 C6
Rocznik: 2011
Nadwozie: Avant
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Nowy Tomyśl
Kontakt:

Post autor: mat1324 » 23 gru 2018, 19:55

Możliwe, że trzeba zdjąć również dolną osłonę :).

Zasilanie idzie ze sterownika przy webaście, które jest przed przednim prawym kołem. Znajdziesz tam 6 pinową wtyczką (literka C na schemacie) i 4 pin to zasilanie tej pompki. Wchodzi ono na pin 1 wtyczki przy pompce. Drugi pin to oczywiście masa, którą znajdziesz np. z prawej strony bagażnika.

Obrazek

AudiRS7
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 5
Rejestracja: 21 gru 2018, 18:23
Lokalizacja: Poland

Post autor: AudiRS7 » 19 sty 2019, 11:42

Dzięki kolego za pomoc, udało się naprawić. Znalazłem drugą część kabla i udało się polutować. Webasto działa <okok>

mat1324
Administrator
Administrator
Posty: 12568
Rejestracja: 23 sty 2013, 23:55
Imię: Mateusz
Moje auto: A6 C6
Rocznik: 2011
Nadwozie: Avant
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Nowy Tomyśl
Kontakt:

Post autor: mat1324 » 19 sty 2019, 17:06

Cieszę się, że pomogłem :).

ODPOWIEDZ

Wróć do „A7 4G (2010-2018)”


Akumulatory samochodowe Audi A6
Kalkulator OC hamulce