Maglownica Audi
części samochodowe
opony i alufelgi
Tarcze, hamulce

Weryfikacja Historii Wypadkowej Pojazdu

1z Prośba o ocenę logów

Diagnostyka VAG
ODPOWIEDZ
rafik561
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 4
Rejestracja: 04 kwie 2009, 16:09
Lokalizacja: Biała podlaska

1z Prośba o ocenę logów

Post autor: rafik561 » 12 lip 2016, 19:47

Siema. Oceni mi ktoś logi ??
http://vaglog.pl/log_270371.html
http://vaglog.pl/log_270370.html
W samochodzie nie ma żadnych błędów lecz nie ma mocy.
Dawka paliwa ustawiona 3mg, kąt wtrysku 59.
Wymienione końcówki rozpylaczy na 0.216.
Pozdrawiam Rafał

Mauros88
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 129
Rejestracja: 22 lut 2016, 19:00
Lokalizacja: Bielsko Biała

Post autor: Mauros88 » 12 lip 2016, 20:00

I nie będzie miec mocy bo turbo wogole Ci niepompuje. Totalnie. Sprawdź czy gruszka przy zaworze nie jest zacieta w pozycji otwartej

rafik561
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 4
Rejestracja: 04 kwie 2009, 16:09
Lokalizacja: Biała podlaska

Post autor: rafik561 » 12 lip 2016, 20:12

Turbo po regeneracji. Sztaluga gruszki jak złapię szczypcami to chodzi dobrze. Przewody ciśnieniowe wymienione na nowe, podłączone zgodnie z schematem. Zaślepiony egr, katalizator wywalony.

Mauros88
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 129
Rejestracja: 22 lut 2016, 19:00
Lokalizacja: Bielsko Biała

Post autor: Mauros88 » 12 lip 2016, 20:18

Zrób bs log turbiny zobaczysz czy w ogóle n75 steruje. Jak odpalisz bs to poobserwuj gruszkę. A po regeneracji sztangę ustawialiście na turbinie czy nie?

rafik561
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 4
Rejestracja: 04 kwie 2009, 16:09
Lokalizacja: Biała podlaska

Post autor: rafik561 » 14 lip 2016, 19:27

Nie nic nie było ustawiane. Odebrałem turbo z warsztatu i założyłem. Jutro sprawdzę n75 i dam znać. Pozdrawiam

[ Dodano: 2016-07-14, 19:27 ]
Dzisiaj sprawdziłem n75 jest ok, zawór turbiny zamknięty. Jutro sprawdzę układ dolotowy powietrza coś wydaje mi się ,że tam może być problem ,pęknięty przewód czy coś.

Mauros88
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 129
Rejestracja: 22 lut 2016, 19:00
Lokalizacja: Bielsko Biała

Post autor: Mauros88 » 14 lip 2016, 20:06

Jak na mnie to cos źle ustawili po regeneracji. Odepnij i zaslep n75 przed turbo i zrob logi.

rafik561
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 4
Rejestracja: 04 kwie 2009, 16:09
Lokalizacja: Biała podlaska

Post autor: rafik561 » 14 lip 2016, 20:17

Jeżeli dobrze rozumiem zasadę działania N75 -to jeżeli go odłączę to turbina powinna przeładowywać ??

baryla18turbo
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 3
Rejestracja: 25 cze 2016, 11:15
Lokalizacja: Września

Post autor: baryla18turbo » 14 sie 2016, 10:08

Witam nie chcę zakładać nowego tematu wiec zapytam tu ;-)kupiłem kabel do mojej a6c5 1.8t wszystko działa ale nie wiem jak zrobić logi żeby wszystko sprawdzić :-\ auto nie ma mocy wiec coś go boli :-\ pomoże ktoś? Nie będziemy zaśmiecać tutaj wiec jak by co możemy wbić np na fb i tam popisać ;-)

ODPOWIEDZ

Wróć do „A6 C4 (1991-1997)”


Akumulatory samochodowe Audi A6
hamulce