Sklep
części samochodowe
sportwheels.pl
Tarcze, hamulce
Części aut

oświetlenie samochodowe

brak prądu pompa paliwa

Silniki wysokoprężne
jacek1.zajac
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 3
Rejestracja: 24 sty 2022, 13:04
Imię: Jacek
Moje auto: A6 C6
Rocznik: 2007
Nadwozie: Limuzyna
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Skrzynia: Automat
Paliwo: Diesel
Lokalizacja: Grodzisk Mazowiecki

brak prądu pompa paliwa

Post autor: jacek1.zajac » 28 sty 2022, 15:22

Panie i Panowie Witam,

Jestem nowym użytkownikiem i chętnie pochwale się swoim autkiem ale póki co mam spory problem i prosiłbym o pomoc. Od wtorku szukam informacji ale takiego przypadku nie znalazłem

Podczas jazdy zgasł samochód i mimo ze rozrusznik kreci samochód nie odpala.Silnik 3.0 tdi 171kw

Mam ponad 40 litrów w baku wymieniłem bezpiecznik i przekaźnik pompy paliwa . Mam nowy akumulator. Brak prądy przy pompie paliwowej. Pompa podłączona na krótko działa ale samochód nie odpala.

Leszek122
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 31
Rejestracja: 18 kwie 2021, 20:06
Imię: Leszek
Moje auto: A6 C6
Rocznik: 2005
Nadwozie: Avant
Silnik: 3.0 BMK 224KM
Napęd: Quattro
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Żarki Letnisko

Re: brak prądu pompa paliwa

Post autor: Leszek122 » 30 sty 2022, 17:49

Zobacz czujnik wałka rozrządu. Sprawdzałeś vcdesem czy jakieś błędy. Ja miałem uszkodzony czujnik vcedes nie pokazywał błędu.

jacek1.zajac
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 3
Rejestracja: 24 sty 2022, 13:04
Imię: Jacek
Moje auto: A6 C6
Rocznik: 2007
Nadwozie: Limuzyna
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Skrzynia: Automat
Paliwo: Diesel
Lokalizacja: Grodzisk Mazowiecki

Re: brak prądu pompa paliwa

Post autor: jacek1.zajac » 31 sty 2022, 13:52

Leszek122 pisze:
30 sty 2022, 17:49
Zobacz czujnik wałka rozrządu. Sprawdzałeś vcdesem czy jakieś błędy. Ja miałem uszkodzony czujnik vcedes nie pokazywał błędu.
Podłączyłem pod kompa i wszystkie moduły sprawdziłem ale nie mogę wejść do modułu immobilaizera

błąd który nie mogę skasować:

00456. Access/start Control module -J518

Co do czujnika walka rozrządu - to nie jest tak ze jesli przy kręceniu rusza sie wskazówka to jest sprawny?

jacek1.zajac
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 3
Rejestracja: 24 sty 2022, 13:04
Imię: Jacek
Moje auto: A6 C6
Rocznik: 2007
Nadwozie: Limuzyna
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Skrzynia: Automat
Paliwo: Diesel
Lokalizacja: Grodzisk Mazowiecki

Re: brak prądu pompa paliwa

Post autor: jacek1.zajac » 03 lut 2022, 20:08

jacek1.zajac pisze:
31 sty 2022, 13:52
Leszek122 pisze:
30 sty 2022, 17:49
Zobacz czujnik wałka rozrządu. Sprawdzałeś vcdesem czy jakieś błędy. Ja miałem uszkodzony czujnik vcedes nie pokazywał błędu.
Podłączyłem pod kompa i wszystkie moduły sprawdziłem ale nie mogę wejść do modułu immobilaizera

błąd który nie mogę skasować:

00456. Access/start Control module -J518

Co do czujnika walka rozrządu - to nie jest tak ze jesli przy kręceniu rusza sie wskazówka to jest sprawny?
Panie i Panowie ... Może komuś kiedyś się przyda. Wina paska napędzającego pompę paliwa. Wymieniony i autko lata

ODPOWIEDZ

Wróć do „A6 C6 (2004-2011)”