Maglownica Audi
części samochodowe
opony i alufelgi
Tarcze, hamulce

[A6 C6] Brak zapłonu, zero reakcji na kluczyk...

Elektryka
ODPOWIEDZ
wojciech007
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 621
Rejestracja: 16 cze 2009, 14:22
Imię: Wojtek
Moje auto: A6 C7
Rocznik: 2016
Nadwozie: Limuzyna
Silnik: 2.0 TDI 136KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Ełk

Post autor: wojciech007 » 11 kwie 2017, 10:36

Panowie, u mnie też od 2 dni blokada chodzi bardzo ospale. Przygotowany jestem na jej wyłączenie, ale mam pewien dylemat. W jednym z postów było napisane, że wyjęcie całej wtyczki rozwiązało problem. Większość natomiast pisze, że trzeba odłączyć tylko jeden przewód. I tutaj pytanie: można wypiąć całą wtyczkę od modułu blokady?

[ Dodano: 2017-04-11, 10:36 ]
No i stało się. Dziś rano samochód został zablokowany.

remont5
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 470
Rejestracja: 15 lut 2015, 20:15
Imię: Przemysław
Rocznik: 2013
Nadwozie: Avant
Napęd: FWD
Skrzynia: DSG
Paliwo: Diesel
Lokalizacja: Dąbrowa Górnicza

Post autor: remont5 » 11 kwie 2017, 11:59

masz vcds żeby skasować błąd i odblokować?
Ochrona komponentu online, także zdalnie.
POLSKIE Menu, lektor i mapy w MMI 2G / 3G Basic, High, Plus / Concert / RMC / MIB2 + konwersja USA na EU, AndroidAuto - Carplay
Naprawa jednostek MMI 3G zielony\czerwony ekran oraz bez reakcji, naprawa BOOTLOADER 2G HIGH

wojciech007
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 621
Rejestracja: 16 cze 2009, 14:22
Imię: Wojtek
Moje auto: A6 C7
Rocznik: 2016
Nadwozie: Limuzyna
Silnik: 2.0 TDI 136KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Ełk

Post autor: wojciech007 » 11 kwie 2017, 15:07

VCDS mam, ale nie miałem jeszcze czasu się podłączyć.

remont5
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 470
Rejestracja: 15 lut 2015, 20:15
Imię: Przemysław
Rocznik: 2013
Nadwozie: Avant
Napęd: FWD
Skrzynia: DSG
Paliwo: Diesel
Lokalizacja: Dąbrowa Górnicza

Post autor: remont5 » 11 kwie 2017, 20:49

OK procedurę znasz?
Włączasz zapłon i mimo że żadne kontrolki się nie świecą jesteś w stanie połączyć się ze sterownikiem blokady kierownicy, kasujesz błąd i nagle wszystko się oświeci <rotfl>
Ochrona komponentu online, także zdalnie.
POLSKIE Menu, lektor i mapy w MMI 2G / 3G Basic, High, Plus / Concert / RMC / MIB2 + konwersja USA na EU, AndroidAuto - Carplay
Naprawa jednostek MMI 3G zielony\czerwony ekran oraz bez reakcji, naprawa BOOTLOADER 2G HIGH

tachotuning
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 4
Rejestracja: 22 kwie 2015, 23:07
Lokalizacja: PL

Post autor: tachotuning » 27 kwie 2017, 23:14

U mnie natomiast blokada chodziła, a nie było napięcia dalej. Brak możliwości wykasowania błędów. Przyczyną był przekaźnik 370 pod kierownicą.

myslii
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 1
Rejestracja: 05 sty 2015, 12:13
Lokalizacja: Olsztyn

Post autor: myslii » 06 cze 2017, 07:44

Witam,

czy ktoś próbował skasować te błędy V-scan mini tym od Viaken ? Jeśli tak to proszę o podpowiedź gdzie szukać tego błędu.

Edit:
Znalazłem "05 - Zezwolenie startu" ale nie mogę się połączyć

jedyne kanały dostępne to "liczniki" oraz "Brama CAN"

lukasv6
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 43
Rejestracja: 04 paź 2015, 10:36
Lokalizacja: Przyszowa/Paderborn

Post autor: lukasv6 » 13 lip 2017, 11:15

Witam
mam pytanie odnosnie tej blokady kierownicy,czy odpięcie tego kabla zasilającego tą blokade
jest bezpieczne?czy nie spowoduje to czasem zablokowaniem kierownicy w czasie jazdy?
pozdr

predki
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 1033
Rejestracja: 17 maja 2011, 21:25
Imię: predki
Moje auto: A6 C7
Rocznik: 2012
Nadwozie: Limuzyna
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Skrzynia: S-tronik
Paliwo: Diesel
Lokalizacja: LEGNICA

Post autor: predki » 13 lip 2017, 12:03

nic sie nie stanie ino blokady nie bedzie
Było Audi80 b2 2.0 litra PB
Było Audi80 b3 1,8 litra PB
Było Audi80 b3 1,9 litra PB
Było Audi a4 b5 1,9 litra ON
Było Audi a4 b6 1,8T litra PB

lukasv6
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 43
Rejestracja: 04 paź 2015, 10:36
Lokalizacja: Przyszowa/Paderborn

Post autor: lukasv6 » 13 lip 2017, 17:45

ok dzięki za szybka odpowiedz

wszokujestem
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 15
Rejestracja: 15 sie 2016, 07:43
Lokalizacja: Lublin

Post autor: wszokujestem » 19 sty 2018, 09:12

Panowie, ja mam np tego typu problem że jak wkładam kluczyk, nic sie nie dzieje.. ale najlepsze jest to , że normalnie odpala, błędy takie jak wszyscy 0456, ostatnio aku mi sie kilkukrotnie rozładował ale nie bylo tego typu problemu, dopiero dzisiaj rano..( wczoraj wyjałem kilkukrotnie bezpiecznik od zmieniarki) ale nie sadze zeby to był problem, ma ktoś jakiś pomysł?

remont5
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 470
Rejestracja: 15 lut 2015, 20:15
Imię: Przemysław
Rocznik: 2013
Nadwozie: Avant
Napęd: FWD
Skrzynia: DSG
Paliwo: Diesel
Lokalizacja: Dąbrowa Górnicza

Post autor: remont5 » 19 sty 2018, 13:46

blokada kierownicy...
pewnie i Ciebie dopadło
Ochrona komponentu online, także zdalnie.
POLSKIE Menu, lektor i mapy w MMI 2G / 3G Basic, High, Plus / Concert / RMC / MIB2 + konwersja USA na EU, AndroidAuto - Carplay
Naprawa jednostek MMI 3G zielony\czerwony ekran oraz bez reakcji, naprawa BOOTLOADER 2G HIGH

wszokujestem
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 15
Rejestracja: 15 sie 2016, 07:43
Lokalizacja: Lublin

Post autor: wszokujestem » 19 sty 2018, 14:48

szit heppens..i co teraz z tym zrobić? czy po prostu rypneła i nic nie robić i moznaz tym jezdzic?
a i moge dodac że jak wyjme/wsadze kluczyk słychac jak jakiś przekaźnik cyka..moze to tylko przekaźnik?

justicja
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 5
Rejestracja: 22 sty 2018, 11:43
Lokalizacja: Walcz

Post autor: justicja » 22 sty 2018, 18:38

Podpinam się pod wątek. Przeczytałam cały &#128565;
Wkładam kluczyk, ciemno. Blokady nie słychać, Mai tez nie działa.
Po kilku minutach, czasem 5 a czasem 55, zalapuje i odpala.

Komp pokazuje błąd 00166. Nie da się go skasować.

Od czego zacząć? Pojawiła się sugestia wymiany stacyjki, czy odpiac kabelek w tej blokadzie kierownicy ?

Miał ktoś taki błąd???

00166

Schalter fĂźr Zugang und Startberechtigung (E415)

Access/Start Authorization Switch (E415)

Sylwek327
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 2
Rejestracja: 11 lut 2018, 12:23
Lokalizacja: Zamość

Post autor: Sylwek327 » 11 lut 2018, 12:52

Witam panowie. Niestety i mnie dopadło. Rano wsiadam do samochodu wkładam kluczyk a tu cisza. Po przeczytaniu całego wątku popiołem vcds blok 05. No i kasuje błędy. Niestety nie pamiętam jakie. Niestety nie pomogło. Nadal cisza. Po sprawdzeniu błędów wyskakuje 01176 - key 004 - no signal/communication. Da się go skasować lecz po przekreceniu kluczyka powraca. Rozbierać blokadę czy szukać problemów w immo? Niestety mam tylko jeden kluczyk. Kilka stron wcześniej ktoś miał identyczny problem lecz nie napisał jak sobie z nim poradził. Ma ktoś jakiś pomysł?

Awatar użytkownika
zpl27
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 34
Rejestracja: 29 sie 2011, 22:05
Lokalizacja: Police

brak reakcji na kluczyk

Post autor: zpl27 » 21 lut 2018, 02:26

Witam
Dzisiaj w nocy dopadł mnie ten sam problem.wkładam kluczyk i zero reakcji,włącza się tylko mmi i radioPrzeczytałem wszystkie strony i dzisiaj spróbuję podpiąć się v-scanem od viaken dzięki za szczegółowe opisy, póżniej napiszę co wyszło.Pozdrawiam

[ Dodano: 2018-02-21, 02:26 ]
Witam
podłączyłem v-scan , przekręciłem kluczyk na zapłon,nacisnąłem pedał hamulca, kanał 05 (zezwolenie startu) znalazłem w dziale elektronika 1 ,skasowałem błędy i wszystko działa.
Pozdrawiam

ODPOWIEDZ

Wróć do „A6 C6 (2004-2011)”


Akumulatory samochodowe Audi A6
hamulce

Compero.pl
Tooles.pl - Sklep z elektronarzędziami