Sklep
auto gamma
sportwheels.pl
Tarcze, hamulce
Części aut

części samochodowe

[AFN 1,9 110] Problem z odpalenie

Silniki wysokoprężne
ODPOWIEDZ
xkuba2002x
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 6
Rejestracja: 30 cze 2022, 22:09
Imię: Jakub
Moje auto: A6 C5
Rocznik: 1998
Nadwozie: Limuzyna
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Tychy

[AFN 1,9 110] Problem z odpalenie

Post autor: xkuba2002x » 01 lip 2022, 00:05

Siemanko mam problem z moim Audi A6 C5 1.9TDI AFN mianowicie po wymianie uszczelki pod głowicą i rozrzadu gdy wszystko składam mam problem z odpaleniem samochodu , auto kręci kręci i nie odpala układ paliwowy odpowietrzony paliwo podaje normalnie , podejrzewam przestawiony rozrzad i moje pytanie czy wie ktoś w którym dokładnie miejscu musi znajdować się zero na kole zamachowym próbowałem praktycznie każde miejsce w tej dziurce przy skrzyni i nie odpala już nie mam pomysłów jak to ogarnąć
Myślałem też że to może przez kąt wtrysku ale myśle że to nie ma znaczenia przy odpaleniu auta po wymianie
Z plaka też nie pali
Miał ktoś może podobny problem?

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 911
Rejestracja: 08 mar 2015, 08:25
Imię: Piotr
Moje auto: A4 B6
Rocznik: 2003
Nadwozie: Avant
Silnik: 1.9TDI 115KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Zamość

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: Pieterb » 01 lip 2022, 05:19

xkuba2002x pisze:
01 lip 2022, 00:05
myśle że to nie ma znaczenia przy odpaleniu auta po wymianie
no pewno jakie on ma znaczenie, a tak na poważnie to ma spore znaczenie - to jeden z podstawowych parametrów w dieslu. He
A co do znaku to jest na dole i ma być tylko w jednym miejscu.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!

xkuba2002x
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 6
Rejestracja: 30 cze 2022, 22:09
Imię: Jakub
Moje auto: A6 C5
Rocznik: 1998
Nadwozie: Limuzyna
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Tychy

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: xkuba2002x » 01 lip 2022, 07:44

Pieterb pisze:
01 lip 2022, 05:19
xkuba2002x pisze:
01 lip 2022, 00:05
myśle że to nie ma znaczenia przy odpaleniu auta po wymianie
no pewno jakie on ma znaczenie, a tak na poważnie to ma spore znaczenie - to jeden z podstawowych parametrów w dieslu. He
A co do znaku to jest na dole i ma być tylko w jednym miejscu.
Okey kąt wtrysku po sprawdzeniu vagcomem mam na 38 ustawiony czyli w teorii powinien normalnie zapalić ns tym ustawieniu przestawie kąt na 51 dopiero jak odpali i się rozgrzeje zgodnie ze sztuką
Teraz pytanie odnośnie zera na kole zamachowym mam ustawione według schematu z autodaty czyli zero ma mi się pokryć mniej wiecej na środku dziury przy jednej ze scianek po lewe , mam to tak ustawione zablokowałem wał żeby sie nie kręcił przy składaniu rozrządu a ona dalej nie pali , dodam że przed remontem paliła bez problemu
Jakieś sugestie co jeszcze mogę sprawdzić ew czy dobrze ustawiam ten rozrząd

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 911
Rejestracja: 08 mar 2015, 08:25
Imię: Piotr
Moje auto: A4 B6
Rocznik: 2003
Nadwozie: Avant
Silnik: 1.9TDI 115KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Zamość

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: Pieterb » 01 lip 2022, 11:31

Nie kumam trochę twojej wypowiedzi, hmm
Bo tak, nie sprawdzisz jaki masz kąt wtrysku jak nie odpalisz auta to raz więc nie wiem skąd masz te dane.
Po drugie nie rozumiem jak 0 masz mniej więcej na środku okienka bo pierwsze słyszę. Może fotkę strzel.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!

xkuba2002x
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 6
Rejestracja: 30 cze 2022, 22:09
Imię: Jakub
Moje auto: A6 C5
Rocznik: 1998
Nadwozie: Limuzyna
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Tychy

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: xkuba2002x » 01 lip 2022, 14:29

Pieterb pisze:
01 lip 2022, 11:31
Nie kumam trochę twojej wypowiedzi, hmm
Bo tak, nie sprawdzisz jaki masz kąt wtrysku jak nie odpalisz auta to raz więc nie wiem skąd masz te dane.
Po drugie nie rozumiem jak 0 masz mniej więcej na środku okienka bo pierwsze słyszę. Może fotkę strzel.
Wchodzę VagCom w basic setting i patrze blok pomariowy nr 000 i i patrze kanał drugi tam pokazuje mi 38

Nwm jak jakos zdj bo ciagle wywalało mi rozmiar pliku
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 911
Rejestracja: 08 mar 2015, 08:25
Imię: Piotr
Moje auto: A4 B6
Rocznik: 2003
Nadwozie: Avant
Silnik: 1.9TDI 115KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Zamość

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: Pieterb » 01 lip 2022, 18:28

0 powinno być przy dolnej krawędzi dzwona z tego co mi się zdaje. A jak reszta znaków?
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!

xkuba2002x
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 6
Rejestracja: 30 cze 2022, 22:09
Imię: Jakub
Moje auto: A6 C5
Rocznik: 1998
Nadwozie: Limuzyna
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Tychy

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: xkuba2002x » 01 lip 2022, 20:09

Pieterb pisze:
01 lip 2022, 18:28
0 powinno być przy dolnej krawędzi dzwona z tego co mi się zdaje. A jak reszta znaków?
Tak zero widzę normalnie tylko nie wiem do której strony tej dziury ma być ustawione czy do lewej czy do prawej
Wałek na blache 4.5mm
A pompa zablokowana

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 911
Rejestracja: 08 mar 2015, 08:25
Imię: Piotr
Moje auto: A4 B6
Rocznik: 2003
Nadwozie: Avant
Silnik: 1.9TDI 115KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Zamość

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: Pieterb » 02 lip 2022, 09:22

Powinno być do dolnej krawędzi. Tak zawsze było w audi więc i tu pewnie tak samo.
Szkoda że podczas ustawienia do rozpinania rozrządu nie ustawiłeś jak należy na znaki, nie byłoby tego problemu.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!

xkuba2002x
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 6
Rejestracja: 30 cze 2022, 22:09
Imię: Jakub
Moje auto: A6 C5
Rocznik: 1998
Nadwozie: Limuzyna
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Tychy

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: xkuba2002x » 02 lip 2022, 19:50

Pieterb pisze:
02 lip 2022, 09:22
Powinno być do dolnej krawędzi. Tak zawsze było w audi więc i tu pewnie tak samo.
Szkoda że podczas ustawienia do rozpinania rozrządu nie ustawiłeś jak należy na znaki, nie byłoby tego problemu.
Wiem właśnie troche zepsułem sprawe ale niestety przy sciagnieciu glowicy okazala sie tez ona peknieta i wałek ukruszony i totalnie zapomniałem zaznaczyć znaki na wale
Czyli zero muszę ustawić maksylnie do lewej strony tej dziury?

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 911
Rejestracja: 08 mar 2015, 08:25
Imię: Piotr
Moje auto: A4 B6
Rocznik: 2003
Nadwozie: Avant
Silnik: 1.9TDI 115KM
Napęd: FWD
Skrzynia: Manual
Paliwo: Diesel
Lokalizacja: Zamość

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: Pieterb » 03 lip 2022, 09:40

Nawet sporo nie tylko trochę ba taka zabawa w dieslu który jest kolizyjny może się mocno źle skończyć.
Według tego rysunku tonu ciebie powinno być równo z tym wycięciem, jak dobrze rozumiem ten schemat. Ale tu trzeba by to zweryfikować ze znakiem na moje zelbatym jeszcze.
Ja to w a4 robiłem a tam były ciut inne znaki.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!

xkuba2002x
Forum Audi A6 / A7
Forum Audi A6 / A7
Posty: 6
Rejestracja: 30 cze 2022, 22:09
Imię: Jakub
Moje auto: A6 C5
Rocznik: 1998
Nadwozie: Limuzyna
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Skrzynia: Tiptronic
Paliwo: Diesel
Lokalizacja: Tychy

Re: [AFN 1,9 110] Problem z odpalenie

Post autor: xkuba2002x » 05 lip 2022, 23:31

Pieterb pisze:
03 lip 2022, 09:40
Nawet sporo nie tylko trochę ba taka zabawa w dieslu który jest kolizyjny może się mocno źle skończyć.
Według tego rysunku tonu ciebie powinno być równo z tym wycięciem, jak dobrze rozumiem ten schemat. Ale tu trzeba by to zweryfikować ze znakiem na moje zelbatym jeszcze.
Ja to w a4 robiłem a tam były ciut inne znaki.
Problem rozwiązany
Problemem okazały się szklanki zaworowe które się zacieły i 3 z 8 zaworów były lekko otwarte i nie było kompresji po moczeniu w ropie i moczeniu w świezym oleju i naciskaniu ich od dołu zaczęły pracować nornalnie i silnik odpalił
Dzięki za chęci pomocy
I tym razem zrobiłem nowe znaki na rozrzadzie 😃
Na przyszłość

ODPOWIEDZ

Wróć do „A6 C5 (1997-2005)”