Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

blacharstwo lakiernictwo OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Regeneracja
turbosprężarki
Sztuka
lakierowania
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Kontrolka klocków
Autor Wiadomość
palec85 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Kod silnika: CGWB
Imię: Tomasz
Pomógł: 2 razy
Dołączył: 23 Wrz 2015
Posty: 661
Skąd: Słubice, Polska
Wysłany: 2019-02-28, 22:36   Kontrolka klocków

Witam. Problem jest taki,ze zapala sie kontrolka klockow przy manewrowaniu na parkingu. Zawsze po skrecie w lewo. Klocki bankowo dobre. Co to moze byc?mechanik zagladal ale nic nie widzial.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 506 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 9194
Skąd: Nowy Tomyśl
Wysłany: 2019-02-28, 22:49   

Zerwany czujnik albo częściowo przerwana wiązka?
 
 
palec85 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Kod silnika: CGWB
Imię: Tomasz
Pomógł: 2 razy
Dołączył: 23 Wrz 2015
Posty: 661
Skąd: Słubice, Polska
Wysłany: 2019-02-28, 23:03   

Psiknal czyms tam do wtyczki ale moze przy klocku jakis kabelek sie naderwal?

[ Dodano: 2019-02-28, 23:10 ]
A czy w klockach ferodo premier z przodu sa czujniki z lewej i z prawej?bo z prawej strony nie bylo wtyczki.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 506 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 9194
Skąd: Nowy Tomyśl
Wysłany: 2019-02-28, 23:17   

Czujnik jest tylko z jednej strony.
 
 
palec85 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Kod silnika: CGWB
Imię: Tomasz
Pomógł: 2 razy
Dołączył: 23 Wrz 2015
Posty: 661
Skąd: Słubice, Polska
Wysłany: 2019-02-28, 23:18   

No to w takim razie musi byc cos z kabelkiem przy klocku. Dzieki🙂
 
 
Pioter211 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1999
Skrzynia: Tiptronic
Kod silnika: APR
Imię: Piotr
Pomógł: 10 razy
Wiek: 36
Dołączył: 07 Kwi 2015
Posty: 425
Skąd: Białystok
Wysłany: 2019-03-01, 10:48   

Albo wadliwe klocki się trafiły. Miałem podobnie. Pomogła wymiana klocków na inne.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
palec85 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Kod silnika: CGWB
Imię: Tomasz
Pomógł: 2 razy
Dołączył: 23 Wrz 2015
Posty: 661
Skąd: Słubice, Polska
Wysłany: 2019-03-01, 12:15   

Klocki raczej nie. Wymienialem z pol roku temu albo dalej a problem jest od niedawna. Mozna powiedziec ze 9/10 razy przy skrecie mocniejszym w lewo zapala sie kontrolka. Mechanik dzisiaj podmienil wtyczke z kabelkiem ale bez zmian. Gdzies wiazka jest przerwana ale nie od klockow.
 
 
tobi71 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Kod silnika: CDUC
Imię: Bogdan
Pomógł: 1 raz
Dołączył: 27 Lis 2015
Posty: 449
Skąd: Emden
Wysłany: 2019-03-02, 04:52   

Walczyłem z tym jak były całkiem nowe klocki. Okazało się że to jednak nie przedni czujnik lecz był to tylni z lewej. Przy nowym klocku był uszkodzony przewód i zapalała się lampka.
_________________
A6 C6 2.7 TDI 190 PS
A6 C7 3.0 TDI 245 PS + ChipBox 41 PS
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: