Forum Audi A6 / A7 Klub Polska - Zapraszamy




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony Audi A6 Opony i felgi Audi A6 motostacja.pl w a6klub.pl Opony samochodowe OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Opony Audi A6
Felgi Audi A6
Części
samochodowe
Opony
samochodowe
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
AUDI A6 C7 - jak dodać subwoofer :)
Autor Wiadomość
kjarek22 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0 TDI
Napęd: FWD
Rok: 2016
Skrzynia: Automat
Imię: Jarek
Dołączył: 25 Lut 2020
Posty: 25
Skąd: Polska
Wysłany: 2020-04-08, 06:42   

Dzieki
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

dzikson2 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI CGLC 177KM
Napęd: Quattro
Rok: 2014
Skrzynia: Manual
Imię: Tomek
Dołączył: 25 Cze 2015
Posty: 30
Skąd: Kraków
Wysłany: 2020-05-04, 21:06   

koledzy a może macie takie dziwne puknięcia w subwoferze po dołożeniu dodatkowego wzmacniacza podpiętego pod wyjście głośnikowe poprzez wejście hi level na wzmacniaczu ? u mnie za każdym razem gdy wzbudza sie wzmacniacz np poprzez otworzenie drzwi , zamkniecie z pilota itp uderza 2 razy basem subwoofer , dodam ze mam w oryginale Bose a wzmacniacz jaki dołożyłem to Alpine MRV-M250
 
 
kjarek22 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0 TDI
Napęd: FWD
Rok: 2016
Skrzynia: Automat
Imię: Jarek
Dołączył: 25 Lut 2020
Posty: 25
Skąd: Polska
Wysłany: 2020-05-05, 08:17   

Ja mimo hi level we wzmacniaczu podlaczylem przez konwerter hi low i nie mam takiego czegos

Tylko u mnie bylo cos innego
Przy podlaczeniu konwerter hi low jak podpialem + do +, - do - sterowanie do sterowania to ciagle sie swiecil i wzmacniacz i konwerter hi low

podpialem - do - i + po zaplonie w sterowania konwerter hi low i dziala

dziwnie ale dziala
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

ralen 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI CGLC 177KM
Napęd: FWD
Rok: 2013
Skrzynia: Multitronic
Kod silnika: CGLC
Imię: Łukasz
Wiek: 26
Dołączył: 16 Kwi 2019
Posty: 13
Skąd: Piaseczno
Wysłany: 2020-05-18, 23:03   

dzikson2 napisał/a:
koledzy a może macie takie dziwne puknięcia w subwoferze po dołożeniu dodatkowego wzmacniacza podpiętego pod wyjście głośnikowe poprzez wejście hi level na wzmacniaczu ? u mnie za każdym razem gdy wzbudza sie wzmacniacz np poprzez otworzenie drzwi , zamkniecie z pilota itp uderza 2 razy basem subwoofer , dodam ze mam w oryginale Bose a wzmacniacz jaki dołożyłem to Alpine MRV-M250


To pewnie charakterystyczne pyknięcie włączania się i wyłączania twojego wzmaczniacza.
Gdy otwierasz drzwi to jednostka się wyłącza i po kilku sekundach odłączane jest też zasilanie z wzmaczniacza i robi PYK.
_________________
Było: A4 B6 =)
Jest A6 C7 ]:-)
 
 
kjarek22 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0 TDI
Napęd: FWD
Rok: 2016
Skrzynia: Automat
Imię: Jarek
Dołączył: 25 Lut 2020
Posty: 25
Skąd: Polska
Wysłany: 2020-05-19, 00:23   

No i tu Cię muszmartwić bo żadnego pęknięcia nie ma. Wszystko jest idealnie
 
 
dzikson2 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI CGLC 177KM
Napęd: Quattro
Rok: 2014
Skrzynia: Manual
Imię: Tomek
Dołączył: 25 Cze 2015
Posty: 30
Skąd: Kraków
Wysłany: 2020-05-22, 21:34   

własnie dziwne bo raczej mój wzmacniacz nie jest byle jaki wiec powinien mieć chyba ciche załączanie
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

ralen 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI CGLC 177KM
Napęd: FWD
Rok: 2013
Skrzynia: Multitronic
Kod silnika: CGLC
Imię: Łukasz
Wiek: 26
Dołączył: 16 Kwi 2019
Posty: 13
Skąd: Piaseczno
Wysłany: 2020-05-25, 16:27   

kjarek22 napisał/a:
No i tu Cię muszmartwić bo żadnego pęknięcia nie ma. Wszystko jest idealnie


Bo to jest zależne od dodatkowego wzmacniacza a nie fabrycznego.
Mój wzmacniacz robi pyknięcie ale to pyknięcie słychać tylko z subwoofera który jest pod niego podłączony.
Wzmacniacz BOSE nie robi pyknięcia, nie słychać tego z pozostałych głośników. Tak jak wyżej napisałem, to tylko subwoofer i widocznie taki urok mojego wzmacniacza.
_________________
Było: A4 B6 =)
Jest A6 C7 ]:-)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: