Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Osłony Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Osłony
przeciwsłoneczne
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
2.5 tdi AAT- prośba o ocenę logów - ubywa oleju, stracił moc
Autor Wiadomość
Rico77 


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 115KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Imię: Marcin
Dołączył: 29 Lis 2013
Posty: 2
Skąd: Zamość
Wysłany: 2014-08-20, 16:51   2.5 tdi AAT- prośba o ocenę logów - ubywa oleju, stracił moc

Witajcie,

Jest to mój pierwszy post, a więc i witam wszystkich :) Od Jesieni zeszłego roku jestem posiadaczem A6 C4 2.5 tdi z silnikiem AAT 97 r. i przez te wszystkie miesiące nie możemy dotrzeć się z autem <rotfl> Ciągle coś mu dolega i jak jedno zostanie wyleczone, drugie wyskoczy, ehhh... Na szczęście jest coraz lepiej, ale nie mogę sobie poradzić z coraz bardziej uporczywym problemem i w końcu po ciągłym słyszeniu w serwisach, że wszystko jest dobrze, zakupiłem kabel diagnostyczny i zrobiłem logi. Mam nadzieję, że dobrze, choć to mój pierwszy raz z poradnikiem w ręku ;)

Auto po zakupie prawie rok temu, nie dymiło, puszczało tylko lekki dymek przy mocnym przyśpieszaniu. Przyśpieszanie było żwawe, energiczne. Od 2-3 miesięcy zaczęło dymić coraz bardziej - po przyśpieszeniu czarna chmura, a podczas spokojnej ciągłej jazdy, cały czas zauważalny czarny dymek za autem. Auto nie dymi na biegu jałowym, ani przez chwilę nie wypuszcza białego, czy błękitnego dymu. Od początku ubytek oleju na poziomie 0,5 l/1000 km - Castrol Magnatec 10w40. Dwa tygodnie temu olej i filtr oleju zmieniony na Valvoline MaxLife 10w40, a przed zalaniem nowego użyta płukanka do silnika i po pierwszym 1000 km ubytek na poziomie 300 ml oraz zalany dodatek do paliwa Liqui-Moly Pro-Line regenerator wtrysków Diesel 5156 - użyty też ok 5000 km wcześniej. Po tej wymianie dymienie znacznie zmalało - teraz przy jednostajnej jeździe lekki dymek (jakbym podnosił kurz z drogi) i znacznie mniejsze dymienie przy mocnym przyśpieszeniu.
Nie ma wycieków, nigdzie nie widać śladów oleju, a jedynie wąż od turbiny delikatnie zapocony. Ok 5000 km wcześniej zalałem również środek do oleju Liqui-Moly Stop wyciekom oleju silnikowego 2671 i ubytek oleju zatrzymany na ok. 3000 km. Im jeżdżę agresywniej, tym więcej zużywa (albo to tylko jakaś autosugestia). Czy jesteście w stanie ocenić co tu się może dziać na podstawie tego opisu :?:

Drugi problem to mam wrażenie, że auto bez włączonej klimy znacznie gorzej zbiera się poniżej 1800 obr./min niż na początku. Jest trochę lepiej po zalaniu tego dodatku do paliwa i dźwięk wtryskiwaczy jest bardziej metaliczny. Na wiosnę zrobiono w nim kompleksowo klimatyzację (nie chłodziła, ani nie było ogrzewania). Od razu zauważyłem spadek mocy, ale nie był męczący. Im jest cieplej tym jednak przy włączonej klimie czuję się na drodze jak żółw, a jak w upalny dzień chodzi z pełną mocą jest niepokojący objaw. Mianowicie zdarza się wtedy często, że przyśpieszam, obroty rosną ale na chwilę pojawia się dziura, którą czuć. Obroty stają na ułamek sekundy, nie czuję przyśpieszania, po czym przyśpiesza dalej. Dzieje się to w różnym zakresie obrotów - najczęściej ok 1500 lub 1800-1900. Gdy jest chłodniej, nie ma tego, im cieplej tym gorzej.
Również przy włączonej klimie w upalny dzień obroty rosną bardzo szybko, a przyśpieszenie jest znacznie osłabione. Rozumiem, że klima też potrzebuje mocy (auto też nie jest najlżejsze), ale czy to jest aż tak bardzo odczuwalne?

Mechanicy mówią, że wszytko jest ok, ale niepokoi mnie ten duży ubytek oleju oraz mocy. Poniżej wrzucam logi. Co powiecie o tym aucie? Prowadzi się rewelacyjnie i chcę do upartego walczyć o jego życie ;)

Logi statyczne: - zaślepiony zawór egr/wycięty katalizator
1. Logi statyczne 08-000 + 04-000.jpg
2. Logi statyczne 08-001 + 04-001.jpg
3. Logi statyczne 08-003 + 04-003.jpg
4. Logi statyczne 08-007.jpg
5. Logi statyczne 08-011.jpg
6. Logi statyczne 08-013.jpg

Logi dynamiczne bez włączonej klimy:
1. Logi dynamiczne BEZ KLIMY 08-000.jpg
2. Logi dynamiczne BEZ KLIMY 08-001.jpg
3. Logi dynamiczne BEZ KLIMY 08-003.jpg
4. Logi dynamiczne BEZ KLIMY 08-008.jpg
5. Logi dynamiczne BEZ KLIMY 08-010.jpg
6. Logi dynamiczne BEZ KLIMY 08-011.jpg

Logi dynamiczne z włączoną klimą:
1. Logi dynamiczne Z KLIMA 08-000_08-001.jpg
2. Logi dynamiczne Z KLIMA 08-003_08-008.jpg
3. Logi dynamiczne Z KLIMA 08-010_08-011.jpg


Dolot został sprawdzony i nie ma dziur. Dziura w wężu do kolektora została skutecznie zaślepiona. Przy zakupie zostały wymienione wszystkie filtry i przy ostatniej wymianie oleju poszedł również filtr powietrza. Ten który został założony prawie rok temu, zachlapany jest olejem od strony wlotu powietrza, czego nie było w tym wyciągniętym po zakupie, a był długo niewymieniany (syf był przerażający). Poniżej zdjęcia ostatnio wyciągniętego filtra:
1. Filtr powietrza (2).jpg
2. Filtr powietrza (1).jpg

Dodatkowo mechanik uszczelnił pompę paliwa. W domu zaglądaliśmy do kolektora dolotowego i jest nieznacznie zabrudzony - prawie wcale. Przepływka odkręcona i mechanicznie otwiera się bez problemu. Ciśnienie na cylindrach w porządku. Brak błędów w komputerze Jak oceniacie to auto? Wybaczcie jeżeli brakuje jakiś logów, to moje pierwsze logi ;)
Mogę odpowiadać z opóźnieniem, ponieważ jestem kierowcą i jestem w kolejnej trasie. Autko jedzie w ten piątek do lakiernika na poprawki i wymianę nadkola ;) W sumie trochę tego jest, ale ma dwa tygodnie i mam nadzieję, że mocno wypięknieje ;)

P.S. Taki wpis możecie znaleźć również na innym forum. Napisałem go pod drugim nickiem jaki używam, lecz niestety jak na razie brak odpowiedzi :|
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Arrni 



Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2005
Skrzynia: Manual
Kod silnika: BLB
Pomógł: 14 razy
Wiek: 34
Dołączył: 31 Mar 2010
Posty: 470
Skąd: Bełchatów
Wysłany: 2014-08-20, 22:31   

ubytek oleju nie zdiagnozujesz vagiem :) musisz zdjac glowice wtedy bedziesz wiedzial czy pierscienie czy kielichy :)
 
 
Rico77 


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI 115KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Imię: Marcin
Dołączył: 29 Lis 2013
Posty: 2
Skąd: Zamość
Wysłany: 2014-08-21, 10:53   

Dzięki za naprowadzenie :> W takim razie sprawdzę to po powrocie i wymienię jeszcze uszczelniacze. Może być tak, że są już trochę zużyte i choć nie widać tego po braku dymienia na biegu jałowym, puszczają trochę oleju podczas jazdy?
To o czym napisałeś może mieć też wpływ na ten spadek mocy przyśpieszając do 1500, czy 1800 obr./min? Po przekroczeniu 1800 wyraźnie czuję jak działa turbina i ciągnie do samego końca. Jednak poniżej tych obrotów auto nie jedzie tak jak dawniej. A jak w ogóle ona wygląda, patrząc na logi?
----------------------------------------------------------
Dodano dnia 2014-11-21:
Powiem Wam, że wszystkie problemy zostały pomyślnie rozwiązane :)

Stwierdziłem, że jednak poczekam z dalszym rozbieraniem na to jakie będą efekty, gdy silnik popracuje trochę na nowym, lepszym oleju po zastosowaniu płukanki przed wymianą. Wszystko się unormowało i po przejechaniu 13600 km od wymiany, mogę śmiało powiedzieć, że ubytek unormował się i wynosi 0,4l/10000 km.

A co z przyśpieszaniem? Przy wymianie oleju, ponownie został użyty dodatek do czyszczenia wtryskiwaczy oraz usunąłem jedną ze stacji ze swoich punktów tankowań ;) Teraz autko jeździ szybko i żwawo bez żadnego dymku za sobą.

Słabe przyśpieszanie z włączoną klimą w ciepły dzień? Po włączeniu silnika, zamiast ruszyć po chwili, czekałem aż auto schłodzi się trochę i dopiero ruszałem w trasę. Po prostu klima zabierała na początku zbyt dużo mocy.

Okazuje się, że nie potrzeba zbyt wiele, aby efekty były bardzo dobre. Teraz w garażu czeka nowe zawieszenie Bilstein B12, a tydzień temu autko wróciło od blacharza/lakiernika, który usunął odpryski, rdzewiejące nadkole i maskę :) Teraz cieszy oko jeszcze bardziej :)
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: