Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem ze wspomaganiem
Autor Wiadomość
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-02, 23:01   Problem ze wspomaganiem

Witam wszystkich jestem tu nowy więc proszę o troszkę wyrozumiałości 🙄 tak jak w temacie. Jechałem sobie przerzuciłem na tiptronic dodalem gazu i nagle straciłem wspomaganie 😔 Z utrata wspomagania coś syknelo... Odpinałem akumulator z myślą, że jest to jakiś blad, ale nic nie dało... Próbowałem odpowietrzyć ale praktycznie nic to nie dało... Dodam, że pompa nie huczy koło od pompy się kręci pasek nigdzie nie spadl :/ Płyn jest ale zamiast ładnego zielonego koloru jest brązowy? Dostałem pomysł, żeby sprawdzić czy nie ma w nim opiłków metalu, więc sprawdziłem i nie ma ich tam, ale jest coś co mnie niepokoi mianowicie jest tam dosłownie muł.. Nie wiem skąd mógł się tam wziąć... Pytanie brzmi czy jest to mozliwe, że muł coś zapchał i tylko przepłukanie pomoże? Czy ktoś miał podobny problem? W poniedziałek idzie do mechanika, ale warto też samemu coś powalczyć 🤔
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 456 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 8028
Skąd: Nowy Tomyśl
Wysłany: 2018-11-02, 23:10   

Licz na to, aby samo przepłukanie wystarczyło <uoee> .
 
 
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-02, 23:15   

Taka właśnie mam nadzieję... Może ktoś już się spotkał z takim czymś :(
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 49 razy
Wiek: 26
Dołączył: 23 Lip 2013
Posty: 1915
Skąd: Jelenia Góra
Wysłany: 2018-11-02, 23:25   

może ktos płynu nie zmienił dlatego taki syf, lub cos sie konczy pompa albo magiel, dlatego płyn zmienił kolor, masz servotronic?
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-03, 11:22   

Szczerze mówiąc nawet nie wiem czy mam servo jak to sprawdzić?
 
 
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 49 razy
Wiek: 26
Dołączył: 23 Lip 2013
Posty: 1915
Skąd: Jelenia Góra
Wysłany: 2018-11-03, 11:29   

sprawdź na wlepce kody wyposażenia czy masz kod 1N3, ten zawór steruje praca magla na postoju jak i podczas jazdy na postoju ma chodzić lekko a podczas jazdy już ciężej, jesli nie ma widocznych uszkodzeń to ciężko żeby coś sie rozpadło w ciągu sekundy, płyn sie nie pieni w zbiorniczku?
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-03, 14:06   

A gdzie mogę znaleźć ta naklejkę? W który dokładnie miejscu? Płyn się nie pieni nawet bąbelki z niego nie idą :/
 
 
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 49 razy
Wiek: 26
Dołączył: 23 Lip 2013
Posty: 1915
Skąd: Jelenia Góra
Wysłany: 2018-11-03, 14:08   

we wnece koła zapasowego lub w ksiązce serwisowej na pierwszej stronie
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-03, 14:17   

We wnęce mam butle a książkę w domu, więc podrzucę jak wrócę do domu 🤔 Bo z numeru Vin nie da się odczytać?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 49 razy
Wiek: 26
Dołączył: 23 Lip 2013
Posty: 1915
Skąd: Jelenia Góra
Wysłany: 2018-11-03, 14:18   

podaj vin

[ Dodano: 2018-11-03, 14:51 ]
nie posiadasz servotronic, możesz spróbować wymianę płynu z dobrym płukaniem możesz poświecić trochę więcej płynu żeby to było dobrze wypłukane
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-03, 14:52   

Dobra i myślisz, że to coś może pomóc? W zbiorniczku nie dzieje się kompletnie nic 🤔 ani bombelkow ani piany a wspomaganie po prostu wyparowało 🤷🏼‍♂️
  
 
 
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 49 razy
Wiek: 26
Dołączył: 23 Lip 2013
Posty: 1915
Skąd: Jelenia Góra
Wysłany: 2018-11-03, 14:57   

a jak skręcasz coś się dzieje w zbiorniczku?

[ Dodano: 2018-11-03, 14:59 ]
jeśli nie pomoże to najprawdopodobniej pompa będzie do wymiany, ale spróbuj z płynem i tak będziesz musiał wypłukać układ
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-03, 15:03   

Właśnie nic się nie dzieje nawet na maksa skręconych kołach a pompa nawet nie wyje :/
 
 
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 49 razy
Wiek: 26
Dołączył: 23 Lip 2013
Posty: 1915
Skąd: Jelenia Góra
Wysłany: 2018-11-03, 15:17   

to może cos z pompą ze nie ma obiegu, mógłbyś ściągnąć wąż który wychodzi z pompy i zobaczyć czy pompa stwarza obieg i jakieś ciśnienie, ale to jucz będzie trochę bardziej skomplikowane
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
Krakuss 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Tiptronic
Imię: Kamil
Wiek: 19
Dołączył: 02 Lis 2018
Posty: 8
Skąd: Chojnice
Wysłany: 2018-11-03, 15:44   

Dobra dzięki coś pomyśle i dam znać co rozwiązało problem :/

[ Dodano: 2018-11-06, 14:37 ]
Problem zarzegnany mam nadzieję, że na długi okres czasu 😇 pompa się zatarla i łopatki nie pracowaly. Przepłukany cały układ za pomocą 4l oleju i wymieniona pompa 😇
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: