Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl OC/AC OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
SklepOpon.com
opony i felgi
Kup OC/AC
Express Parts
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem z subwooferem.
Autor Wiadomość
jakubek120597 


Model: S6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: Kuba
Wiek: 22
Dołączył: 23 Sty 2019
Posty: 20
Skąd: Rudnik nad Sanem
Wysłany: 2019-09-08, 10:36   Problem z subwooferem.

Witam, jestem w trakcie zakładania Tuby Bassowej ze wzmakiem do audi a6 c5, problem tkwi w tym, że w poprzednim aucie to grało tak, że masaż pleców nawet na przednich siedzeniach był, po przełożeniu do a6 i podłączeniu Tuba gra, ale strasznie cicho, po wykryciu błędu sprawdzałem podłączenie na radiu z poprzedniego auta i jest to samo, gra cicho.

Wzmacniacz: Magnat EditionS TWO 500 WATTS

Tuba: JBL GTO series 1200W
_________________
Kuba
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: