Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl OC/AC OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
SklepOpon.com
opony i felgi
Kup OC/AC
Express Parts
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem z ksenonami, i komunikacja VAG
Autor Wiadomość
Gutee 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 1.8T AEB 150KM
Napęd: FWD
Rok: 2003
Skrzynia: Manual
Imię: Arkadiusz
Dołączył: 10 Wrz 2019
Posty: 1
Skąd: Morąg
Wysłany: 2019-09-10, 16:05   Problem z ksenonami, i komunikacja VAG

Witam, kupiłem niedawno a6 c5 z 2003 roku, i mam problem z ksenonami, na fisie jest pokazana żółta kontrolka świateł i obok strzaleczki góra i dół, i światła świeca w ziemię, 5m przed maska, dodatkowo nie działa tempomat, navi i otwieranie szyby guzikiem w tylnych prawych drzwiach, zaś guzikiem w przednich drzwiach bez problemu można tylna szybę otworzyć, dodatkowo gdy otwieram te drzwi na włączonym silniku oświetlenie wnętrza miga, próg w tych drzwiach też mogą, a na komputerze nie wyświetla się że drzwi są otwarte, jak Audi jest zgaszona wszystko świeci jak powinno. W drzwiach kierowcy nie działa centralny z kluczyka, podświetlenie progu nie działa, no i na komputerze też nie pokazuje że te drzwi są otwarte. Że jestem totalnie zielony w diagnostykę, pojechałem do czarodzieja miejscowego co takimi sprawami się zajmuje, podpial auto pod komputer i jedynie mógł z silnikiem się połączyć, z modułem komfortu, navi, radiem i ksenonami nie mógł złapać połączenia.

Macie jakieś pomysły? Jestem przerażony co tam się dzieje, czy to jest poważne?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
teiwaz 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.7T 230KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Kod silnika: AJK
Imię: Darek
Pomógł: 10 razy
Dołączył: 06 Cze 2014
Posty: 342
Skąd: Żywiec
Wysłany: 2019-09-12, 11:50   

Przy xenonach częstą usterką są uszkodzone czujniki poziomu ale może to mieć tez związek z tym że komp nie może się połaczyć ze sterownikiem. Przy tych autach podłączenie kompa jest obowiązkowe przed kupnem a nie po ;) Pozostałe problemy mogę być powiązane ze sobą ale nie muszą. Warto sprawdzić moduł komportu czy czasem do jego puszki nie dostała się woda (jest pod nogami kierowcy).
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: