Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl OC/AC OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
SklepOpon.com
opony i felgi
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem z elektryką - wentylatory chłodnicy chodzą godzinami
Autor Wiadomość
AudiRS7 


Model: A7 4G
Nadwozie: Hatchback
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Multitronic
Imię: Mateusz
Dołączył: 21 Gru 2018
Posty: 5
Skąd: Poland
Wysłany: 2019-09-28, 22:40   Problem z elektryką - wentylatory chłodnicy chodzą godzinami

Witam,

mam problem w A7 4G 3.0 tdi, wentylatory chłodnicy potrafią same z siebie się załączać, nawet jak auto było cały dzień nie ruszane, podchodzę otwieram zamykam a wentylatory się załączają i chodzą - czasem 10 min czasem godzinę a czasem do wyczerpania aku. Tak samo często dzieje się po jeżdzie, przyjeżdżam zamykam auto i włączają się, przeważnie chodzą z dobre pół godziny a czasem kilka godzin. Zauważyłem również że wtedy podczas załączenia wentylatorów nie działa key less go, trzeba otworzyć auto z pilota. Zaczęło się to z rok temu jednak wtedy najczęściej po jeździe załączały się na kilka minut i spokój więc nie zwracało to mojej uwagi a teraz dzieje się to nagminnie, może przerabiał ktoś podobny problem? Czytałem trochę i podobne problemy pojawiały się przy zapchanym DPF ie jednak u mnie dzieje się tak nawet jak auto było nie jeżdżone kilka dni, potrafi sie to samo z siebie załączyć w nocy i chodzić do rana więc myślę że to nie dpf. Dodam jeszcze że podczas tego kiedy wentylatory chodzą zamknę auto lub otworzę z pilota lub fizycznie pociągnę za klamkę to na chwilę się wyłączają i znowu dalej chodzą, można tak w nieskończoność ...
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 582 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 10619
Skąd: Nowy Tomyśl
Wysłany: 2019-09-28, 22:46   

Jakieś błędy?
 
 
AudiRS7 


Model: A7 4G
Nadwozie: Hatchback
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Multitronic
Imię: Mateusz
Dołączył: 21 Gru 2018
Posty: 5
Skąd: Poland
Wysłany: 2019-09-28, 22:58   

Auto było u mechanika i jak na złość objawy ustały a błędów ponoć żadnych nie ma...
Auto odebrałem, tydzień było dobrze i znowu to samo
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
yarowsc 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: Automat
Kod silnika: CDUD
Imię: Jarek
Pomógł: 22 razy
Dołączył: 10 Sie 2017
Posty: 815
Skąd: lubuskie
Wysłany: 2019-09-30, 20:18   

raz miałem taki przypadek, po modyfikacji softu w ECU (podniesienie mocy). po wgraniu poprawnego programu, wszystko wróciło do normy. błędów, też nie było żadnych, a po dłuższych rozmowach i dywagacjach z właścicielem wozu, doszliśmy do wniosku że te objawy zaczęły się właśnie po modyfikacji programu.
_________________
K 1300 S
 
 
carlos777 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BiTDI 313KM
Napęd: Quattro
Rok: 2016
Skrzynia: S-tronik
Imię: Kristof
Pomógł: 20 razy
Dołączył: 04 Gru 2017
Posty: 840
Skąd: Wałbrzych
Wysłany: 2019-10-01, 17:22   

Jeśli dzieje się to sporadycznie i bez żadnego powtarzającego się schematu i czas włączenia jest nieregularny to może być problem z wiązką lub samym modułem wentylatorów.
Moduł jest tak zaprogramowany że jeśli zgubi komunikację ze sterownikiem silnika to wiatraki chodzą cały czas.
_________________
Wcześniej
https://www.a6klub.pl/profiles/15569.htm
 
 
yarowsc 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: Automat
Kod silnika: CDUD
Imię: Jarek
Pomógł: 22 razy
Dołączył: 10 Sie 2017
Posty: 815
Skąd: lubuskie
Wysłany: 2019-10-01, 20:32   

każdy przypadek inny
_________________
K 1300 S
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: