Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC Sklep online samochodowych Led Toyota Avensis felgi audi a6 warsztat Gdańsk Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
MOTONET
Części online
Sklepledowy.pl
Felgi aluminiowe
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Lekkie wibracje w zakresie prędkości 110 - 120 km/h
Autor Wiadomość
turboptys 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Kod silnika: CDUC
Imię: Marcin
Wiek: 38
Dołączył: 17 Wrz 2010
Posty: 14
Skąd: Grójec
Wysłany: 2015-07-10, 13:51   Lekkie wibracje w zakresie prędkości 110 - 120 km/h

Od kilku miesięcy jestem posiadaczem A6 C7 Avant Quattro 3.0 TDI. Byłem teraz w dłuższej podróży i wyszedł taki dziwny objaw, że w zakresie prędkości 110 - 120 km/h pojawia się dziwny dźwięk tak jakby wibracji ale nie czuć ich za bardzo w samochodzie. Tzn auto nie drga w jakiś wyraźny sposób ale słychać że coś jakby drga. Na pewno nie jest to dźwięk który powinien się pojawiać w aucie. Koła są na pewno wyważone. Na przedniej osi są opony nowe na tylnej używane (bieżnika zostało ok 5 mm). Czy ktoś ma jakiś pomysł? Ja mam kilka hipotez ale nie wiem która najbardziej prawdopodobna:
- układ różnicowy
- dyferencjał
- zła zbieżność
- łożysko na którymś kole ale tu chyba dźwięk byłby w całym zakresie prędkości.

Proszę o jakieś sugestie.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Kamilson100 



Model: RS6 C7
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 V8 560KM
Napęd: Quattro
Rok: 2016
Skrzynia: Tiptronic
Imię: Kamil
Pomógł: 1 raz
Dołączył: 16 Lut 2014
Posty: 110
Skąd: Warszawa
Wysłany: 2015-07-10, 15:28   

Masz quattro i z przodu nowe opony a z tyłu używane? Ja bym stawiał na początku na koła, często są wyważone a i tak biją, wyważarki nie rozpędzają kół do 120 żeby sprawdzić jak się zachowują przy takiej prędkości, znajomy miał taki objaw w BMW i dynamiczne wyważanie kół rozwiązało problem.
_________________

 
 
turboptys 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Kod silnika: CDUC
Imię: Marcin
Wiek: 38
Dołączył: 17 Wrz 2010
Posty: 14
Skąd: Grójec
Wysłany: 2015-07-10, 17:40   

Tak się złożyło nieszczęśliwie że mam nowe i starte opony na osiach. W Czechach wpadłem w mega dziurę która pozbawiła mnie jednakowych opon na samochodzie. Jeżdżę quattro już od 2010 roku i w poprzedniej A6 nie zauważyłem takiego objawu żeby był problem z nowymi i starymi oponami na osiach. Może ten model jest bardziej wrażliwy.

Może jest ktoś na forum kto potwierdzi, że nowe i stare opony na osiach w quattro to problem który może powodować te objawy, które opisałem? Przyznam że aż tak się nie znam ale byłbym mocno zaskoczony aby to miało wpływ. Co innego inny rozmiar opony...
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: