Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl OC/AC OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
SklepOpon.com
opony i felgi
Kup OC/AC
Express Parts
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Kluczyk "1" - brak oświetlenia w kabinie
Autor Wiadomość
Prygiel 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Adrian
Dołączył: 11 Wrz 2019
Posty: 2
Skąd: Radom
Wysłany: 2019-09-11, 08:00   Kluczyk "1" - brak oświetlenia w kabinie

Witam mam problem z oświetleniem kabiny auto dopiero kupiłem i nie mam pojęcia w czym może być probem. Oświetlenie ładnie wszystko świeci do momentu gdy do stacyjki nie włożę kluczyka i nie przekręcę na pozycję "1", nagle całe oświetlenie gasnie i nie reaguje na guziki w podsufitce czy nawet otwieranie drzwi.
Drugie pytanie jest o oświetlenie ambiente. Czy powinno świecić podczas jazdy, czy wyłącznie jak jest teraz, że po otwarciu drzwi? Szczerze jeśli jest opcja wolał bym żeby ambiente współpracowało z czujnikiem zmierzchu 🤔
Pozdrawiam! :)
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
jankes1878 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.7TDI BPP 180KM
Napęd: Quattro
Rok: 2006
Skrzynia: Tiptronic
Kod silnika: BPP
Imię: Tomasz
Pomógł: 2 razy
Wiek: 39
Dołączył: 12 Cze 2013
Posty: 189
Skąd: Tczew
Wysłany: 2019-09-13, 12:55   

To akurat normalne, że oświetlenie kabiny gaśnie po włączeniu zapłonu i to nie nowość. Chyba w każdym aucie tak jest. Otwierasz drzwi - zapala się, żebyś widział jak wsiadasz, włączasz zapłon i gaśnie, żebyś nie jechał z oświetleniem. Dziwi mnie tylko, że piszesz, że nie działają przyciski. Jak włączysz na I to się nie zapala? W tym położeniu powinno się zawsze świecić wszystko, na środku - przy otwarciu drzwi a na O - nigdy.
Ambiente świeci się podczas jazdy (drzwi, światło na nogi), ustawia się to w MMI, tylko wątpię, że da się tak, że tylko przy otwartych drzwiach. Taka opcja byłaby bez sensu. Rozumiem, że jak włączysz zapłon, to również to gaśnie? Wtedy coś jest nie tak. Pobaw się ustawieniami oświetlenia wewnętrznego w MMI.
To współpracuje z czujnikiem zmierzchu, bo jak masz światła na AUTO, to przy dziennych ani zegary, ani ambiente się nie świeci.
 
 
yarowsc 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: Automat
Kod silnika: CDUD
Imię: Jarek
Pomógł: 19 razy
Dołączył: 10 Sie 2017
Posty: 757
Skąd: lubuskie
Wysłany: 2019-09-13, 17:16   

pierwsza sprawa, zrób diagnostykę, bo może jest aktywna CP w module komfortu i ktoś coś podrutował.
a "ambiente" masz raczej dołożone niechlujnie i podpięte pod lampkę w drzwiach, która zapala się podczas otwarcia drzwi i gaśnie po ich zamknięciu
_________________
K 1300 S
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Prygiel 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Adrian
Dołączył: 11 Wrz 2019
Posty: 2
Skąd: Radom
Wysłany: 2019-09-14, 20:13   

Pisałem na grupie c6 na Facebooku, ludzie piszą, że prawdopodobnie ochrona komponentu wyskoczyła na moduł komfortu i przez to nie działa oświetlenie jak powinno. Bo gdy zamknę i otworze samochód również w kabinie ciemno. Po paru minutach dopiero wszystko wraca do normy.
Ambiente mam oryginalne bo nawet w fotelach z tyłu jest, pod lusterkami. I zielone menu jest nie aktywne a opcja stopnia rozjaśnienia jest, także fabryka :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: