Audi A6 / A7 Klub Polska - Forum




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony Audi A6 Opony i felgi Audi A6 motostacja.pl w a6klub.pl Opony samochodowe OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Opony Audi A6
Felgi Audi A6
Części
samochodowe
Opony
samochodowe
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Brak mocy przy jednostajnej jeździe
Autor Wiadomość
DaNNy91 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.5TDI 140KM
Napęd: FWD
Rok: 1996
Skrzynia: Manual
Wiek: 28
Dołączył: 27 Maj 2013
Posty: 26
Skąd: Szczytno
Wysłany: 2014-10-10, 19:50   Brak mocy przy jednostajnej jeździe

Witam

Od jakiegoś czasu denerwuje mnie usterka w moim a6 2.5 tdi 140 km
Chodzi mi o " dysponowanie "mocą mojego silnika a mianowicie gdy przyspieszam dynamicznie tzn pedał w podłodze wszystko jest ok ale jesli jade kawałek jednostajnie na jednym biegu i chce przyspieszyć samochód łapie zamula wtedy zmieniam bieg albo wciskam i puszczam pedal kilka razy i jedzie ladnie. Po wpuszczeniu wirusa stało sie to bardziej odczuwalne i postanowiłem cos z tym zrobić tylko nie wiem co to :[

Podpinałem Vaga i brak błędów , podejrzewałem przeplewke bo gdy zamuli jedzie identycznie jak na wypiętej , wyjelem ja i wyczyściłem klapka chodzi bez zastrzeżeń, kolega wskazuje na zawór podciśnienia turbo

Moze ktos borykał sie z podobnym problemem ?? ?
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

Biedron 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 250KM
Napęd: Quattro
Rok: 2002
Skrzynia: Manual
Kod silnika: BES
Imię: Maciej
Wiek: 37
Dołączył: 21 Kwi 2011
Posty: 25
Skąd: Rogoźno Wlkp.
Wysłany: 2017-02-02, 13:47   

Odgrzeje kotleta!!

Mam w tej chwili podobny problem. Zdarza się rzadko, ale zdarza. W sterowniku zapisuje się wtedy błąd 00550 związany z regulacją kąta wtrysku. Generalnie w logach które wykonywałem widać, że jest problem ze sterowaniem kątem wtrysku przy częściowym otwarciu zaworu przestawiacza kąta wtrysku. Najlepsze, że objawy pojawiły się po kompleksowym zrobieniu pompy.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: