Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

blacharstwo lakiernictwo OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Sztuka
lakierowania
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Audi a6 c7 czasem nie odpala
Autor Wiadomość
toudi260 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 170KM
Napęd: RWD
Rok: 2011
Skrzynia: Manual
Imię: Tomek
Wiek: 39
Dołączył: 13 Mar 2010
Posty: 3
Skąd: kielce
Wysłany: 2016-10-19, 20:51   Audi a6 c7 czasem nie odpala

Witam jestem nowy prosze o wyrozumialosc Mam a6c7 autko od niedawna zaczeło nie odpalac na zimnym i na cieplym silniku zapalaja sie zaraz błedy stabilizacji toru jazdy regulacji swiatel hamulca postojowego cisnienia w oponach co to moze byc ?? ?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
pan42 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI 163KM
Napęd: FWD
Rok: 2013
Skrzynia: Manual
Kod silnika: CGLD
Imię: Andrzej
Pomógł: 11 razy
Dołączył: 11 Lip 2008
Posty: 769
Skąd: lubelskie
Wysłany: 2016-10-19, 21:29   

Podepnij pod VCDS z fusów nikt nic nie wywróży.
_________________
Było przez 8 lat A6 C6 i nie może być nic innego niż A6 C7
 
 
lukirks83 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 165KM
Napęd: FWD
Rok: 2000
Skrzynia: Multitronic
Kod silnika: AML
Imię: Łukasz
Pomógł: 3 razy
Wiek: 35
Dołączył: 13 Sty 2016
Posty: 52
Skąd: Lublin
Wysłany: 2016-10-19, 22:03   

może jakiś wirus, w seatach 1,9 tdi od roku 2007 był podobny problem i okazało się ze miały fabrycznego wirusa, musisz podjechać do jakiegoś speca od tuningu niech sprawdzi mapy
_________________
do samego końca, mojego lub jej :)
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
toudi260 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 170KM
Napęd: RWD
Rok: 2011
Skrzynia: Manual
Imię: Tomek
Wiek: 39
Dołączył: 13 Mar 2010
Posty: 3
Skąd: kielce
Wysłany: 2016-10-20, 08:25   C7

Myslałem ze to wina Aku zmienilem na nowy i dalej to samo Ktos podpowiedział mi ze to przekaznik sterownika silnika bo gdy nie chce odpalic swieci sie lampka świec żarowych Gdy nie odpala widnieją błędy U111100 Ograniczenie działania z powodu braku komunikacji
 
 
kleophass 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0 170KM
Napęd: FWD
Rok: 2013
Skrzynia: Multitronic
Imię: Grzegorz
Wiek: 46
Dołączył: 16 Lis 2016
Posty: 1
Skąd: Szczecin
Wysłany: 2016-11-16, 11:52   

Witam , mam problem , audi a6 c7 2.0 tdi 177km
auto po dłuższym niż ok 15 minut postoju nie odpala za pierwszym razem ,
wyświetlane komunikaty : "do uruchomienia silnika należy wcisnąć pedał hamulca" (najczęstszy)
"niskie ciśnienie w oponach" , "awaria systemy stabilizacji jazdy" (rzadko) ,
sytuacja ma miejsce niezależnie od temperatury silnika
kod błędu
4699
U1113 00 [039]
jeżeli ktoś ma wiedzę co może być przyczyną proszę o pomoc
Grzegorz
 
 
toudi260 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 170KM
Napęd: RWD
Rok: 2011
Skrzynia: Manual
Imię: Tomek
Wiek: 39
Dołączył: 13 Mar 2010
Posty: 3
Skąd: kielce
Wysłany: 2017-07-19, 23:24   

Wizyta w serwisie Audi nic nie dała dalej ten sam problem auto coraz czesciej nie odpala za 1...2...3 razem trzebab odczekac 5-10 min i odpali :[

[ Dodano: 2017-08-17, 22:36 ]
Nikt nie wie co z moim Audikiem c7 2.0 177KM wymieniałem już kopmuter wymieniałem tez moduł komfortu BCM2 wymieniłem BCM1 moduł bordnetz BCM1 w salonie Audi VW wymieniali przekażniki i dalej nic auto dalej nie odpala jak trzeba czasem pali a czasem trzeba poczekac 5min
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
daniel07 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 TDI
Napęd: FWD
Rok: 2013
Skrzynia: Multitronic
Imię: Daniel
Wiek: 48
Dołączył: 17 Paź 2017
Posty: 2
Skąd: Szczecin
Wysłany: 2017-10-17, 21:51   

Witam, również jestem tutaj nowym ale jedno nas łączy - mam identyczne usterki jaki Ty. Dzieje się to od dziś tj. 17.10.2017 i zdarzyło mi się to kilka razy w ciągu dzisiejszego dnia.

Pomierzyłem akumulator, który po godzinie postoju miał 12,4V a, podczas odpalania przez chwilę zszedł na 10,9V po czym szybko urósł na 14,3V i po załączeniu świateł, podgrzewaniu szyby i foteli spada na 14,2V czyli uważam akumulator + ładowanie alternatora za poprawnie działające.

Dodam, że tydzień temu byłem na dużym servisie przy 120 000 km i prócz wymiany materiałów eksploatacyjnych auto było bez jakichkolwiek zastrzeżeń zarówno moich jaki i serwisu.

Co to może być? hmm.. Z góry dzięki za podpowiedź.

Pozdrawiam,
Daniel
 
 
wujek70 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 313KM
Napęd: Quattro
Rok: 2012
Skrzynia: Tiptronic
Imię: arek
Wiek: 45
Dołączył: 26 Lut 2018
Posty: 1
Skąd: pruszków
Wysłany: 2018-02-26, 17:33   

witam, miałem dokładnie takie objawy winny był przekażnik o nr;645.znajduje się on pod sterownikiem silnika, w specjalnej obudowie na przekazniki
 
 
roman_tyk 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2012
Skrzynia: Tiptronic
Kod silnika: CGXB
Imię: Romek
Pomógł: 3 razy
Dołączył: 08 Maj 2008
Posty: 121
Skąd: Waw
Wysłany: 2018-09-29, 14:49   

a mieliscie taki problem ze przy okazji tych bledow wylaczal sie licznik i klima? (po deszczu)
_________________
A6 C7 3.0TFSi 450ps https://www.a6klub.pl/cza...ine-vt93131.htm
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
fastkomp 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2012
Skrzynia: S-tronik
Kod silnika: CDUC
Imię: Roman
Wiek: 36
Dołączył: 26 Kwi 2017
Posty: 14
Skąd: Police
Wysłany: 2018-10-09, 07:37   

Cześć,
miałem podobne objawy, winowajcą był dodatkowy pilocik z zdjęcia. Przez słabą baterie mogą być błędy wszystkiego. Elektronika potrzebuje odpowiedniego napięcia, by właściwie pracować. Kiedy go nie ma - moduły mogą meldować różne błędy i mogą nie rozbrajać zabezpieczeń.
_________________
Romi
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: