Audi A6 / A7 Klub Polska - Forum internetowe




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony Audi A6 Opony i felgi Audi A6 motostacja.pl w a6klub.pl Opony samochodowe OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Opony Audi A6
Felgi Audi A6
Części
samochodowe
Opony
samochodowe
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
ACC maksymalnie 153km/h
Autor Wiadomość
pacholekck 


Model: A7 4G
Nadwozie: Liftback
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Imię: Piotr
Wiek: 30
Dołączył: 12 Mar 2018
Posty: 71
Skąd: Kraków/Kielce
Wysłany: 2019-09-10, 10:07   ACC maksymalnie 153km/h

Czy to normalne, że na tempomacie mogę ustawć maksymalnie 153km/h? Gdzieś ustawia się jakiś limit? Mam wrażenie, że kiedyś mogłem ustawiać więcej :)
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

qujot 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Kod silnika: CTUA
Imię: Krzysztof
Pomógł: 7 razy
Wiek: 29
Dołączył: 16 Maj 2016
Posty: 191
Skąd: Rzeszów
Wysłany: 2019-09-10, 21:18   

Prawdopodobnie w kodowaniu radarów zmień region z USA na EU i będzie do 250 <okok>
 
 
pacholekck 


Model: A7 4G
Nadwozie: Liftback
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Imię: Piotr
Wiek: 30
Dołączył: 12 Mar 2018
Posty: 71
Skąd: Kraków/Kielce
Wysłany: 2019-09-13, 11:34   

qujot napisał/a:
Prawdopodobnie w kodowaniu radarów zmień region z USA na EU i będzie do 250 <okok>

Zmianiłem region w sterowniku 13 oraz chyba 5B na RoW i faktycznie tempomat mogę ustawiac do chyba 237km/h. Dzięki wielkie.

Mam jeszcze jedno pytanie, bo włączyłem sobie test zegarów przy zapalaniu auta, i tutaj wskazówka od prędkościomierza idzie od początku do końca, ale czerwone diody zapalają się tylko właśnie do około 153km/h. Myślałem, że ma to związek właśnie z tempomatem, ale nie. W sterowniku 17 region ustawiony na RoW. Wie ktoś jak to zmienić żeby zapalały się diody na całej tarczy?

[ Dodano: 2019-09-18, 15:19 ]
Podbonie przy tempomacie, świecą diody tylko do tych 153km/h (95mph).
Na filmie widać o co mi chodzi:

https://youtu.be/M5cudjbp1ec

Ktoś wie co trzeba zmienić?
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

carlos777 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BiTDI 313KM
Napęd: Quattro
Rok: 2016
Skrzynia: S-tronik
Imię: Kristof
Pomógł: 21 razy
Dołączył: 04 Gru 2017
Posty: 958
Skąd: Wałbrzych
Wysłany: 2019-09-18, 17:44   

Przekoduj całe Auto na Europę
_________________
Wcześniej
https://www.a6klub.pl/profiles/15569.htm
 
 
pacholekck 


Model: A7 4G
Nadwozie: Liftback
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Imię: Piotr
Wiek: 30
Dołączył: 12 Mar 2018
Posty: 71
Skąd: Kraków/Kielce
Wysłany: 2019-09-18, 18:23   

Masz na myśli wchodzenie w każdy sterownik i sprawdzanie kodowania czy jest tam dostępna opcja wyboru regionu, czy może robi się to jakoś inaczej?
 
 
carlos777 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BiTDI 313KM
Napęd: Quattro
Rok: 2016
Skrzynia: S-tronik
Imię: Kristof
Pomógł: 21 razy
Dołączył: 04 Gru 2017
Posty: 958
Skąd: Wałbrzych
Wysłany: 2019-09-19, 17:34   

Problem może być w adaptacjach licznika, radaru lub kamery.
W MMI masz jednostki ustawione na Europę?
_________________
Wcześniej
https://www.a6klub.pl/profiles/15569.htm
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

qujot 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Kod silnika: CTUA
Imię: Krzysztof
Pomógł: 7 razy
Wiek: 29
Dołączył: 16 Maj 2016
Posty: 191
Skąd: Rzeszów
Wysłany: 2019-09-19, 20:07   

A to nie jest tak, że tych diod tam po prostu nie ma i nie będą świecić?
 
 
pacholekck 


Model: A7 4G
Nadwozie: Liftback
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Imię: Piotr
Wiek: 30
Dołączył: 12 Mar 2018
Posty: 71
Skąd: Kraków/Kielce
Wysłany: 2019-09-23, 13:18   

carlos777 napisał/a:
Problem może być w adaptacjach licznika, radaru lub kamery.
W MMI masz jednostki ustawione na Europę?


W MMI jednostki EU. W kodowaniu radaru i licznika region ustawiony na RoW. Kamera nie jestem pewien, sprawdzę jak będę miał chwilę.

qujot napisał/a:
A to nie jest tak, że tych diod tam po prostu nie ma i nie będą świecić?


U innych w A7 widziałem, że świecą, ale nie wiem czy to były auta z USA.
 
 
yarowsc 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: Automat
Kod silnika: CDUD
Imię: Jarek
Pomógł: 24 razy
Dołączył: 10 Sie 2017
Posty: 905
Skąd: lubuskie
Wysłany: 2019-09-23, 13:41   

jak masz aktywny "test wskaźników" w liczniku, to przy każdym włączeniu zapłonu wskazówki obrotomierza i prędkościomierza "lecą" do końca skali zakresu swojej pracy, dodatkowo równo ze wskazówką prędkościomierza zapalają się i w drodze powrotnej gasną czerwony diody LED ACC dookoła tarczy prędkości
_________________
R1200GS ADV LC
 
 
Administrator 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Andrzej
Pomógł: 231 razy
Wiek: 42
Dołączył: 28 Sty 2015
Posty: 9376
Skąd: A6Klub.PL

pacholekck 


Model: A7 4G
Nadwozie: Liftback
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2013
Skrzynia: Tiptronic
Imię: Piotr
Wiek: 30
Dołączył: 12 Mar 2018
Posty: 71
Skąd: Kraków/Kielce
Wysłany: 2019-09-24, 07:35   

yarowsc napisał/a:
jak masz aktywny "test wskaźników" w liczniku, to przy każdym włączeniu zapłonu wskazówki obrotomierza i prędkościomierza "lecą" do końca skali zakresu swojej pracy, dodatkowo równo ze wskazówką prędkościomierza zapalają się i w drodze powrotnej gasną czerwony diody LED ACC dookoła tarczy prędkości


Tak powinno być, ale zobacz jak jest u mnie:
https://www.youtube.com/w...eature=youtu.be

Diody zapalają się do około 153km/h (95mph). Maksymalnie do takiej prędkości mogłem też ustawić tempomat, ale kolega qujot podpowiedział, żeby zmienić w kodowaniu radarów region na RoW. Tak też zrobiłem i tempomat działa już do 241km/h. Niestety diody na liczniku cały czas zapalają się tylko do 153km/h (95mph), zarówno podczas używania tempomatu jak i przy teście zegarów.
 
 
yarowsc 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2013
Skrzynia: Automat
Kod silnika: CDUD
Imię: Jarek
Pomógł: 24 razy
Dołączył: 10 Sie 2017
Posty: 905
Skąd: lubuskie
Wysłany: 2019-09-24, 08:28   

skoro w liczniku region przestawiony, myślę że jedynym sposobem na sprawdzenie tego jest demontaż, rozebranie zegara i sprawdzenie czy są diody na płycie, czy może tarcza USA ma tylko podświetlenie "trójkątów ACC" do skali 153km/h, a w dalszej części do 250km/h pozostaje nieprzejrzysta

luknij tutaj;
https://moman.pl/pl/strona-glowna/1207-6074-audi-a6-c7-zamiennik-tarcz-licznika-z-mph-na-kmh.html
_________________
R1200GS ADV LC
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: