Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

blacharstwo lakiernictwo OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Regeneracja
turbosprężarki
Sztuka
lakierowania
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
A7 3.0 Tdi Lokalizacja pompki paliwa do Webasta Eberspacher
Autor Wiadomość
AudiRS7 


Model: A7 4G
Nadwozie: Hatchback
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Multitronic
Imię: Mateusz
Dołączył: 21 Gru 2018
Posty: 3
Skąd: Poland
Wysłany: 2018-12-21, 18:44   A7 3.0 Tdi Lokalizacja pompki paliwa do Webasta Eberspacher

Witam.

Czy jest ktoś w stanie podać lokalizację pompki paliwa do nagrzewnicy mokrej Eberspacher Hydronic II w Audi A7 2011r, 3.0 Tdi?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 504 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 9174
Skąd: Nowy Tomyśl
Wysłany: 2018-12-21, 19:32   

Jak zdejmiesz tylne prawe nadkole, to w okolicy baku znajdziesz pompkę, o którą Ci chodzi :) .

[ Dodano: 2018-12-21, 19:38 ]
Wygląda mniej więcej tak:




Nie patrz na numery części, ponieważ są to tylko przykłady. Mając VIN mogę dobrać odpowiednią pompkę, a jeśli auto nie miało fabrycznie webasta, to i tak dopasuję :p .
 
 
AudiRS7 


Model: A7 4G
Nadwozie: Hatchback
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Multitronic
Imię: Mateusz
Dołączył: 21 Gru 2018
Posty: 3
Skąd: Poland
Wysłany: 2018-12-22, 20:00   

Dzięki za radę jednak odkręciłem nadkole i lipa, nie ma. Postanowiłem jeszcze trochę poszperać i zrzuciłem prawą tylną osłonę podwozia, praktycznie na wysokości tylnych prawych drzwi i bingo - jest. Okazuje się że oba kable zasilające pompkę są przetarte, wystaje z 10 cm z pompki i dalej jest problem bo nie ma drugiej strony kabla, prawdopodobnie wchodził w któryś z otworów przy podłużnicy, próbowałem zaglądać, pogrzebać czymś w środku ale po kablu ani śladu. Orientuje się może ktoś skąd idzie zasilanie do pompki czy od strony samego webasta czyli od przodu czy od sterownika który jest w bagażniku. W pierwszy momencie myślałem że od sterownika w bagażniku bo wchodzi do niego jedna wtyczka z 3 kablami z czego dwa są tego samego koloru co urwane przy pompce czyli czerwony z zielonym paskiem i brązowy ale sprawdziłem i na tych dwóch przewodach w sterowniku jest cały czas 12v a wydaje mi się że na pompkę powinno podawać dopiero przy uruchomieniu więc podejrzewam że zasilanie od pompki idzie prawdopodobnie z webasta?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 504 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 9174
Skąd: Nowy Tomyśl
Wysłany: 2018-12-23, 19:55   

Możliwe, że trzeba zdjąć również dolną osłonę :) .

Zasilanie idzie ze sterownika przy webaście, które jest przed przednim prawym kołem. Znajdziesz tam 6 pinową wtyczką (literka C na schemacie) i 4 pin to zasilanie tej pompki. Wchodzi ono na pin 1 wtyczki przy pompce. Drugi pin to oczywiście masa, którą znajdziesz np. z prawej strony bagażnika.

 
 
AudiRS7 


Model: A7 4G
Nadwozie: Hatchback
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: Multitronic
Imię: Mateusz
Dołączył: 21 Gru 2018
Posty: 3
Skąd: Poland
Wysłany: 2019-01-19, 11:42   

Dzięki kolego za pomoc, udało się naprawić. Znalazłem drugą część kabla i udało się polutować. Webasto działa <okok>
 
 
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 504 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 9174
Skąd: Nowy Tomyśl
Wysłany: 2019-01-19, 17:06   

Cieszę się, że pomogłem :) .
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: