Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

blacharstwo lakiernictwo OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Sztuka
lakierowania
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[A6 C6] Problem z bluetooth
Autor Wiadomość
aksazr28 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Rok: 2007
Skrzynia: Tiptronic
Imię: Tomek
Wiek: 32
Dołączył: 05 Cze 2017
Posty: 7
Skąd: Krakó
Wysłany: 2017-06-19, 11:01   

Mozę ktoś wie co mogło sie stać u mnie, miałem sparowany telefon z bt w samochodzie dzisiaj wsiadam do samochodu i nie działa a telefon nie widzi w ogóle Audi.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
damianos1595 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 220KM
Napęd: Quattro
Rok: 2008
Skrzynia: Automat
Imię: Damian
Dołączył: 29 Mar 2018
Posty: 1
Skąd: Szczecin
Wysłany: 2018-03-29, 16:14   

Witam!
Mam problem również z bluetooth w Audi A6 limousin nie widzi żadnego urządzenia wcześniej działało normalnie , ale jak zmienione zostały moduły kierunkowskazów wcale nie widzi. Próbowałem resetować do ustawień fabrycznych i nic . W telefonie widzę Audi MMI próbuje się połączyć wpisuje 1234 lub 0000 wyskakuje że nie można się połączyć , na tablecie się nic nie wyświetla. Wiecie co może z tym zrobić ??
 
 
kamm92 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Kamil
Wiek: 26
Dołączył: 29 Gru 2017
Posty: 44
Skąd: Płock
Wysłany: 2018-04-08, 13:36   ..

Panowie mam problem, mianowicie chciałem połączyć telefon przez bluetoth z audi a6c6 i telefon widzi auto łączę się i karze podać pin na telefonie potem na mmi , tylko nie wiem jaki mam pin probowalem 0000, 1111, 1234 , 1 , 0 i nic :( wyskakuje takie okno jak na załączniku, mogę zmienić tylko nazwę telefonu , do pinu żeby zmienic ni cholery dojsc nie mogę bawiłęm sie juz kupe czasu z tym i nic... ktos tak mial i rozwiqazal problem?

edit: nigdzie nie mam w podłokietniku śladu po telefonie a mmi mi wyskakuje że nie czyta karty sim, no mowie spoko połączę przez bluetoth i zczyta mi nr telefonu z karty sim w fonie ale no nie moge tego ogarnąć.. ;;(

30414655_2122452241117870_8680097040853630976_o (1).jpg
Plik ściągnięto 7 raz(y) 99,91 KB

 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
gracyk75 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI CAHA 170KM
Napęd: FWD
Rok: 2010
Skrzynia: Multitronic
Kod silnika: CAHA
Imię: Gracjan
Pomógł: 4 razy
Dołączył: 03 Wrz 2013
Posty: 155
Skąd: Cedzyna
Wysłany: 2018-04-08, 19:03   Re: ..

Ty nie masz modułu bluetooth tylko telefon motoroli. Nie podłączysz do tego żadnego innego telefonu.
 
 
Brandrock 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI CAHA 170KM
Napęd: FWD
Rok: 2011
Skrzynia: Manual
Kod silnika: CAHA
Imię: Michał
Wiek: 35
Dołączył: 09 Paź 2018
Posty: 1
Skąd: Pszów
Wysłany: 2018-10-09, 17:59   

Witam Szanowne Grono :)

Szukałem już trochę podobnego tematu odnośnie telefonu i bluetooth i nie znalazłem rozwiązania mojego problemu, dlatego też podepnę się pod ten wątek. Problem mój polega n tym iż zakupiłem autko w lutym tego roku , moduł bluetooth z zestawem głośnomówiącym działa wyśmienicie jak i wybieranie za pomocą kierownicy nr z książki telefonicznej kończenie połączeń itd. wszystko działa super , problem pojawia się dopiero w momencie gdy ktoś do mnie dzwoni. Nie jestem w stanie odebrać połączenia z pozycji kierownicy za każdym razem rozłącza połączenie i muszę wtedy normalnie na ekranie tel odebrać <uoee> . Z Góry dziękuje za udzielone wskazówki
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: