Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Warsztat samochodowy Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC Sklep online samochodowych Led Toyota Avensis warsztat Gdańsk Tarcze, hamulce forum audi a6
Skrzynie
biegów
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
MOTONET
Części online
Sklepledowy.pl
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Przesunięty przez: RomanS
2013-05-15, 22:12
[A6 C4] Świeci kontrolka hamulców
Autor Wiadomość
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-10-18, 07:29   

Odgrzebuję temat.

Miga mi kontrolka czerwona od płynu hamulcowego/klocków. W oryginalnej instrukcji jest napisane że kontrolka jest od klocków i od płynu hamulcowego.
Czujniki (przewody) od klocków już zmostkowałem, tzn. bardzo dokładnie zlutowałem i nie ma możliwości żeby tam coś nie łączyło. Był czas że kontrolna mi się nie świeciła, ale teraz znów miga cały czas.

Kiedy odłączę czujnik od płynu hamulcowego to po odpaleniu kontrolka gaśnie ale po chwili znów się zapala. Płynu jest ani za dużo ani za mało.

I tu pytanie, czy czasem ten czujnik od płynu nie sprawdza jakości płynu? U mnie płyn nie bym nigdy wymieniany.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
repek92 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Imię: Marcin
Pomógł: 10 razy
Wiek: 25
Dołączył: 23 Lip 2013
Posty: 761
Skąd: Jelenia Góa
Wysłany: 2017-10-18, 12:13   

Co do jakości sprawdzania to raczej nie. Warto zmienić plyn, bo płyn jak inne płyny eksploatacyjne tracą swoje właściwości i zaleca się wymianę co dwa lata . Jakbyś zmieniał to zobaczysz ile syfu będzie leciało, może czujnik poprostu jest wadliwy?
_________________
Audi To Nie Marka - To Styl Zycia !
 
 
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-10-19, 16:40   

Zastanawia mnie tylko jedna rzecz.

Jak odepnę czujnik od płynu hamulcowego, to kontrolka gaśnie po odpaleniu, ale po jakimś czasie się zapala. Jak zmostkuję na chwilę to kontrolka się zapala przez chwilę i gaśnie, ale potem się zapala na stałę. Dziwne zjawisko.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
wojciech007 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2005
Skrzynia: Manual
Kod silnika: BLB
Imię: Wojtek
Pomógł: 11 razy
Dołączył: 16 Cze 2009
Posty: 461
Skąd: Ełk
Wysłany: 2017-10-19, 17:15   

Wyjmij licznik i załóż zworkę bezpośrednio we wtyczce. Jeżeli nadal będzie źle to uszkodzony masz licznik, jeżeli będzie dobrze to zdejmij zworkę, weź miernik w rękę i szukaj gdzie leży problem.
 
 
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-11-21, 09:36   

Znów odgrzebuje temat.
Kontrolka hamulcow cały czas mi swieci.
Przy klockach zmostkowane ok, czujnik do plynu hamulcowego OK.
Gdzie moze byc przyczyna? W stacyjce? Czy moze gdzies przy komputerze.

I druga sprawa, tępo chodzą hamulce, tzn. mocno trzeba wciskać pedał hamulca. (tarcze, klocki OK). Czy to wina starego płynu hamulcowego, który nie bym wymieniany?
 
 
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 2 razy
Wiek: 43
Dołączył: 08 Mar 2015
Posty: 242
Skąd: Zamość
Wysłany: 2017-11-21, 16:22   

pablosz, a poziom płynu ok ?
Zapiął bym vaga a tam na pewno wsio wyjdzie.
pablosz napisał/a:
I druga sprawa, tępo chodzą hamulce, tzn. mocno trzeba wciskać pedał hamulca. (tarcze, klocki OK). Czy to wina starego płynu hamulcowego, który nie bym wymieniany?
może ale może być też tak że brak wspomagania układy hamulcowego.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-11-21, 16:44   

No tak to wygląda, że to może być brak (albo słabe) wspomaganie. Bo po odpaleniu bardzo tępo działa pedał hamulca a później jest trochę lepiej. Da się to jakoś sprawdzić?

Vaga podpinałem przy okazji problemów z sondą lambda, ale Vag nie pokazywał nic co dotyczy układu hamulcowego.
 
 
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 2 razy
Wiek: 43
Dołączył: 08 Mar 2015
Posty: 242
Skąd: Zamość
Wysłany: 2017-11-21, 16:53   

pablosz napisał/a:
ale Vag nie pokazywał nic co dotyczy układu hamulcowego.
nie rozumiem, nie było żadnych błędów czy nie połączyłeś się w ogóle?
pablosz napisał/a:
Da się to jakoś sprawdzić?
sprawdzić się da. zapalasz auto z wciśniętym padałem hamulca jak po zapaleniu silnika poleci trochę w dół znaczy że działa - przynajmniej w teorii tak jest
Ty chyba przy v6 bo jak mi się zdaje o tym silniku piszesz to chyba masz pompę vacum i może ona coś szwankuje.
 
 
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-11-21, 20:02   

Mam ABK.

Przed chwilą doznałem lekkiego szoku, jednak pompa nie działa, pedał hamulca nie zareagował po odpaleniu. Strach jeździć, bo trzeba mocno deptać.

Może dlatego kontrolka miga, może pompa też ma czujnik jakiś?
Czy przyczyną uszkodzenia pompy może być stary płyn? A może po wymianie płynu będzie OK?
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 2 razy
Wiek: 43
Dołączył: 08 Mar 2015
Posty: 242
Skąd: Zamość
Wysłany: 2017-11-21, 20:10   

pablosz, pompa raczej nie ma żadnego czujnika a u Ciebie to bardziej bym serwo obstawiał aniżeli sama pompę hamulcową. Sprawdź jeszcze szczelność przewodu podciśnieniowego idącego do serwa i pozostałych w układzie podciśnienia, bo możliwe że masz gdzieś tylko nieszczelność.
 
 
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-11-21, 20:39   

Pisząc o pompie miałem na myśli serwo oczywiście, rozumiem że pompa to jest gdzieś przy silniku i doprowadza powietrze pod ciśnieniem do serwa? Dobrze rozumuje?

Serwo jest połączone z pojemnikiem na płyn hamulcowy i tam jest czujnik. Myślałem, że ten czujnik jest od poziomu płynu. Czy ten czujnik jest też od serwa?

I najważniejsze, podczas wciskania pedału hamulca miałem spadek obrotów. Przypomniało mi się, że kiedyś miałem rozgrzany kołpak w prawym tylnym kole. To chyba będzie przyczyna. Możliwe że z tyłu tak zablokowało klocek/filterek, że serwo w ogóle nie działa?
 
 
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 2 razy
Wiek: 43
Dołączył: 08 Mar 2015
Posty: 242
Skąd: Zamość
Wysłany: 2017-11-22, 16:06   

pablosz napisał/a:
Pisząc o pompie miałem na myśli serwo oczywiście, rozumiem że pompa to jest gdzieś przy silniku i doprowadza powietrze pod ciśnieniem do serwa? Dobrze rozumuje?
nie
Pompa to to na czerwono a na żółto zaznaczyłem serwo


pablosz napisał/a:
Serwo jest połączone z pojemnikiem na płyn hamulcowy i tam jest czujnik. Myślałem, że ten czujnik jest od poziomu płynu. Czy ten czujnik jest też od serwa?
nie, ten nie ma żadnego czujnika, czujnik jest tylko w samym zbiorniczku i jest to poziom płynu.
pablosz napisał/a:
I najważniejsze, podczas wciskania pedału hamulca miałem spadek obrotów. Przypomniało mi się, że kiedyś miałem rozgrzany kołpak w prawym tylnym kole. To chyba będzie przyczyna. Możliwe że z tyłu tak zablokowało klocek/filterek, że serwo w ogóle nie działa?
czemu padło nie wiem, możliwe że masz tylko nieszczelność i już Ci o tym pisałem. klocek/filterek nie bardzo Ci rozumiem chyba. Klocek a filterek to dwie różna rzeczy i tego drugiego tam nigdzie nie ma, jedynie w zbiorniczku na płyn jest filtr.
A to że się koło grzeje to trzyma zacisk i tyle.
Możesz mieć jeszcze ewentualnie czujniki zużycia klocków i może on świeci o ile coś takiego było w c4.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
wojciech007 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2005
Skrzynia: Manual
Kod silnika: BLB
Imię: Wojtek
Pomógł: 11 razy
Dołączył: 16 Cze 2009
Posty: 461
Skąd: Ełk
Wysłany: 2017-11-22, 18:35   

Kolego, napiszę jeszcze raz. Wyjmij licznik i załóż zworkę bezpośrednio we wtyczce. Dostajesz na forum cenne porady, a nie chcesz ich zastosować.
Kontrolka i brak wspomagania hamulców są to dwa różne problemy i nie mają nic wspólnego ze sobą.
 
 
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 2 razy
Wiek: 43
Dołączył: 08 Mar 2015
Posty: 242
Skąd: Zamość
Wysłany: 2017-11-22, 19:02   

wojciech007 napisał/a:
Kontrolka i brak wspomagania hamulców są to dwa różne problemy i nie mają nic wspólnego ze sobą.
no tak zgadza się. Może powinienem napisać to wyraźnie bo kolega jest chyba przekonany że przez świecącą kontrolkę nie ma hamulców.
 
 
pablosz 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1995
Skrzynia: Manual
Imię: Paweł
Dołączył: 17 Kwi 2012
Posty: 23
Skąd: świętokrzyskie
Wysłany: 2017-11-23, 17:52   

Hej koledzy.

Biorę to na klatę co piszecie. Zgłupiałem już bo w podobnym czasie kontrolka zaczęła migać i hamulec się popsuł.

Problem serwa rozwiązany. Nie było obejmy na rurce dochodzącej do silnika. Obejma 1.5 zł i problem rozwiązany.

A tą zworkę to na których stykach-pinach zamontować?
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: