Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Osłony Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Osłony
przeciwsłoneczne
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
1z Prośba o ocenę logów
Autor Wiadomość
rafik561 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI 90KM
Napęd: FWD
Wiek: 30
Dołączył: 04 Kwi 2009
Posty: 5
Skąd: Biała podlaska
Wysłany: 2016-07-12, 19:47   1z Prośba o ocenę logów

Siema. Oceni mi ktoś logi ??
http://vaglog.pl/log_270371.html
http://vaglog.pl/log_270370.html
W samochodzie nie ma żadnych błędów lecz nie ma mocy.
Dawka paliwa ustawiona 3mg, kąt wtrysku 59.
Wymienione końcówki rozpylaczy na 0.216.
Pozdrawiam Rafał
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Mauros88 


Model: Allroad C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 250KM
Napęd: Quattro
Rok: 2002
Skrzynia: Tiptronic
Kod silnika: ARE
Imię: Marek
Pomógł: 4 razy
Dołączył: 22 Lut 2016
Posty: 135
Skąd: Bielsko Biała
Wysłany: 2016-07-12, 20:00   

I nie będzie miec mocy bo turbo wogole Ci niepompuje. Totalnie. Sprawdź czy gruszka przy zaworze nie jest zacieta w pozycji otwartej
 
 
rafik561 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI 90KM
Napęd: FWD
Wiek: 30
Dołączył: 04 Kwi 2009
Posty: 5
Skąd: Biała podlaska
Wysłany: 2016-07-12, 20:12   

Turbo po regeneracji. Sztaluga gruszki jak złapię szczypcami to chodzi dobrze. Przewody ciśnieniowe wymienione na nowe, podłączone zgodnie z schematem. Zaślepiony egr, katalizator wywalony.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Mauros88 


Model: Allroad C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 250KM
Napęd: Quattro
Rok: 2002
Skrzynia: Tiptronic
Kod silnika: ARE
Imię: Marek
Pomógł: 4 razy
Dołączył: 22 Lut 2016
Posty: 135
Skąd: Bielsko Biała
Wysłany: 2016-07-12, 20:18   

Zrób bs log turbiny zobaczysz czy w ogóle n75 steruje. Jak odpalisz bs to poobserwuj gruszkę. A po regeneracji sztangę ustawialiście na turbinie czy nie?
 
 
rafik561 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI 90KM
Napęd: FWD
Wiek: 30
Dołączył: 04 Kwi 2009
Posty: 5
Skąd: Biała podlaska
Wysłany: 2016-07-12, 20:36   

Nie nic nie było ustawiane. Odebrałem turbo z warsztatu i założyłem. Jutro sprawdzę n75 i dam znać. Pozdrawiam

[ Dodano: 2016-07-14, 19:27 ]
Dzisiaj sprawdziłem n75 jest ok, zawór turbiny zamknięty. Jutro sprawdzę układ dolotowy powietrza coś wydaje mi się ,że tam może być problem ,pęknięty przewód czy coś.
 
 
Mauros88 


Model: Allroad C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.7T 250KM
Napęd: Quattro
Rok: 2002
Skrzynia: Tiptronic
Kod silnika: ARE
Imię: Marek
Pomógł: 4 razy
Dołączył: 22 Lut 2016
Posty: 135
Skąd: Bielsko Biała
Wysłany: 2016-07-14, 20:06   

Jak na mnie to cos źle ustawili po regeneracji. Odepnij i zaslep n75 przed turbo i zrob logi.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
rafik561 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI 90KM
Napęd: FWD
Wiek: 30
Dołączył: 04 Kwi 2009
Posty: 5
Skąd: Biała podlaska
Wysłany: 2016-07-14, 20:17   

Jeżeli dobrze rozumiem zasadę działania N75 -to jeżeli go odłączę to turbina powinna przeładowywać ??
 
 
baryla18turbo 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 1.8T 150KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: Bartek
Wiek: 26
Dołączył: 25 Cze 2016
Posty: 3
Skąd: Września
Wysłany: 2016-08-14, 10:08   

Witam nie chcę zakładać nowego tematu wiec zapytam tu ;-)kupiłem kabel do mojej a6c5 1.8t wszystko działa ale nie wiem jak zrobić logi żeby wszystko sprawdzić :-\ auto nie ma mocy wiec coś go boli :-\ pomoże ktoś? Nie będziemy zaśmiecać tutaj wiec jak by co możemy wbić np na fb i tam popisać ;-)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: