Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Osłony Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Osłony
przeciwsłoneczne
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Przesunięty przez: szalony
2013-10-09, 18:04
[ AEL 2.5 140 KM] Proszę o zerknięcie na logi. Chyba szykują
Autor Wiadomość
grzegorz.p


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI AEL 140KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Dołączył: 22 Wrz 2012
Posty: 3
Skąd: opole
Wysłany: 2013-10-09, 11:49   [ AEL 2.5 140 KM] Proszę o zerknięcie na logi. Chyba szykują

Witam Wszystkich.
Od czytania postów już mnie głowa rozbolała. Niuia pali na zimnym tragicznie. Na ciepłym po 4 godzinach też. Mam urlop, i postanowiłem to troszkę ogarnąć, bo zima blisko. Walczyłem z kątem wtrysku, z powietrzem na zasilaniu w paliwko. Wczoraj sprawdziłem rozrząd ,bo coś stukało przy odpaleniu. Winowajca to kolo pasowe które się kończy. Powietrza też już mniej w wężyku, ale odpalanie dalej problem. Jechać jakoś tam jedzie. Wczoraj robiłem z kuzynem logi dynamiczne, na 4 biegu obroty na 4 tyś. się zatrzymują na piątym nie wiem ,bo nie było gdzie się rozpędzić. 1,2,3 nie ma z tym problemu. Dymka sobie puszcza teraz zdecydowanie mniej, ale jak żonka zamuli....to jak lokomotywa zasilana mazutem. Moim skromnym zdaniem padły już wtryski. Myśl o padniętej pompie mnie przeraża. Wspomnienia BMW 2.5 tds (poszedł na złom). Zerknijcie na moje logi ,bo ja coś tego nie potrafię rozgryść.
Statyczne:

http://vaglog.rtnet.pl/gregor.gonzo_144995.html
http://vaglog.rtnet.pl/gregor.gonzo_144996.html
http://vaglog.rtnet.pl/gregor.gonzo_144997.html
http://vaglog.rtnet.pl/gregor.gonzo_144998.html
http://vaglog.rtnet.pl/gregor.gonzo_144999.html
http://vaglog.rtnet.pl/gregor.gonzo_145000.html
http://vaglog.rtnet.pl/gregor.gonzo_145001.html
http://vaglog.rtnet.pl/gregor.gonzo_145002.html

Dynamiczne:


http://vaglog.rtnet.pl/gregor.gonzo_145003.html
http://vaglog.rtnet.pl/gregor.gonzo_145004.html
http://vaglog.rtnet.pl/gregor.gonzo_145005.html
http://vaglog.rtnet.pl/gregor.gonzo_145006.html
http://vaglog.rtnet.pl/gregor.gonzo_145007.html
http://vaglog.rtnet.pl/gregor.gonzo_145008.html

Proszę o wyrozumiałość nie wiem czy dobrze to wkleiłem i czy dobrze wykonałem diagnostykę.
Pozdrawiam i czekam na sugestie
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
przemik 


Model: Inne
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 1.9TDI 110KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Pomógł: 1 raz
Dołączył: 13 Wrz 2010
Posty: 43
Skąd: Warszawa/Końskie
Wysłany: 2013-10-14, 16:44   

Jest tu gdzies log 000 Basic Settings ... bo ciezko sie w tych logach rozeznac... nie podpisales ich.
_________________
Nie ma sprawnych aut - są tylko źle zdiagnozowane.
TDI POWER
 
 
grzegorz.p


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI AEL 140KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Dołączył: 22 Wrz 2012
Posty: 3
Skąd: opole
Wysłany: 2013-10-14, 19:41   

Pierwszy od góry. Pierwsza część na zgaszonym silniku, poniżej na zapalonym temp robocza. Postaram się je opisać.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
przemik 


Model: Inne
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 1.9TDI 110KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Pomógł: 1 raz
Dołączył: 13 Wrz 2010
Posty: 43
Skąd: Warszawa/Końskie
Wysłany: 2013-10-16, 16:25   

Przyspiesz zapłon. Powinno sie odpalanie poprawic.
Ustaw tak aby w 000 Basic Settings bylo ~70 tam gdzie masz teraz 54.
Jak to zrobisz to pokaz logi statyczne 000 Basic Settings i 004 zwykle
_________________
Nie ma sprawnych aut - są tylko źle zdiagnozowane.
TDI POWER
 
 
grzegorz.p


Model: A6 C4
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI AEL 140KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Dołączył: 22 Wrz 2012
Posty: 3
Skąd: opole
Wysłany: 2013-10-28, 08:59   

Temat do zamknięcia ustawiony kąt na 70, i pali jak nigdy. Dziękuje <radocha>
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: