Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 

Poprzedni temat «» Następny temat
Przesunięty przez: tomekkk1
2013-04-28, 16:30
[ A6 C6] System Bose do C6
Autor Wiadomość
adrusek 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Kod silnika: BDW
Imię: Adrian
Dołączył: 09 Cze 2013
Posty: 43
Skąd: Dolnośląskie
Wysłany: 2019-04-18, 19:24   

Panowie posiadam DSP i myślę, żeby wrzucić same głośniki z Bose.
Pytanie moje na taki zestawie lepiej zagra niż oem DSP?

Jeszcze ktoś pisał, że można zmienić same suby w przednich drzwiach i też będzie poprawa bo średnio i wysoko tonowe już dużej różnicy nie zrobią?

I ostatnie pytanko jak dam tylną półkę z głośnikami z kompletu bose to też ktoś pisał, że podłącza się pod tylne wyjścia głośników i wzmacniacz, DSP uciągnie to ?
 
 
pieczarek 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2009
Skrzynia: Tiptronic
Imię: Damian
Dołączył: 22 Sty 2019
Posty: 20
Skąd: śląsk
Wysłany: 2019-08-01, 15:22   

Witam,
Mam pytanie ponieważ nabyłem pełny komplet BOSE do a6 c6. U siebie mam MMI 3G a wzmacniacz z zestawu ma numer 4F0 035 223 G. Pochodzi z 2G. Będzie to działało czy muszę szukać z MMI 3G, których jak na lekarstwo.
 
 
ollyon86 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Rok: 2007
Skrzynia: Tiptronic
Kod silnika: ASB
Imię: Janusz
Pomógł: 2 razy
Wiek: 32
Dołączył: 09 Maj 2012
Posty: 210
Skąd: Kraków

Wysłany: 2019-08-29, 12:14   

Panowie czy do wzmacniacza Bose 6000 faktycznie może być podłączony mikrofon np. kablem koncetrycznym , czy musi być kabel 2 żyłowy + ekran jak na schemacie ?

bose.jpg
Plik ściągnięto 13 raz(y) 171,52 KB

 
 
pieczarek 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2009
Skrzynia: Tiptronic
Imię: Damian
Dołączył: 22 Sty 2019
Posty: 20
Skąd: śląsk
Wysłany: 2019-10-25, 15:05   

Otóż jestem po montażu bose. Wzmacniacz z audi Q7 polift pod 3g. Wzmacniacz od wersji z a6 c6 różni się rozmiarem oraz tym, że tylne głośniki są rozdzielone. Dodatkowo posiada wyjście pod subwoofer bagażnika. Niestety wydaje mi się, że basu w bose jest mało. Czy ktoś się z tym spotkał? Może w adaptacjach lub kodowaniu da się to zmienić. Czy może ktoś jest z okolic Katowic, Mikołowa, Żor aby się spotkać i porównać?
 
 
predki 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Multitronic
Imię: Predki
Pomógł: 15 razy
Wiek: 45
Dołączył: 17 Maj 2011
Posty: 1015
Skąd: legnica
Wysłany: 2019-10-25, 20:10   

mam tez założony ale gra dobrze . masz dobrze podłączony bo jest inne podłączenie
_________________
Było Audi80 b2 2.0 litra PB
Było Audi80 b3 1,8 litra PB
Było Audi80 b3 1,9 litra PB
Było Audi a4 b5 1,9 litra ON
Było Audi a4 b6 1,8T litra PB
 
 
pieczarek 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2009
Skrzynia: Tiptronic
Imię: Damian
Dołączył: 22 Sty 2019
Posty: 20
Skąd: śląsk
Wysłany: 2019-10-25, 22:07   

Tak podłączone jest na pewno dobrze. Wg schematu z elsy. Może to tylko moje odczucie.
 
 
predki 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Multitronic
Imię: Predki
Pomógł: 15 razy
Wiek: 45
Dołączył: 17 Maj 2011
Posty: 1015
Skąd: legnica
Wysłany: 2019-10-26, 06:24   

a basowy glosnik masz podpiety tylni
_________________
Było Audi80 b2 2.0 litra PB
Było Audi80 b3 1,8 litra PB
Było Audi80 b3 1,9 litra PB
Było Audi a4 b5 1,9 litra ON
Było Audi a4 b6 1,8T litra PB
 
 
pieczarek 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2009
Skrzynia: Tiptronic
Imię: Damian
Dołączył: 22 Sty 2019
Posty: 20
Skąd: śląsk
Wysłany: 2019-10-28, 14:12   

mam też ten z bagażnika podpięty w odpowiednie miejsce. Sprawdzałem pod testem VCDS i generalnie wszystko gra jednak przy muzyce basu jakby mało.
 
 
predki 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Multitronic
Imię: Predki
Pomógł: 15 razy
Wiek: 45
Dołączył: 17 Maj 2011
Posty: 1015
Skąd: legnica
Wysłany: 2019-10-28, 15:10   

a w ustawieniach w mmi masz wszystko
_________________
Było Audi80 b2 2.0 litra PB
Było Audi80 b3 1,8 litra PB
Było Audi80 b3 1,9 litra PB
Było Audi a4 b5 1,9 litra ON
Było Audi a4 b6 1,8T litra PB
 
 
pieczarek 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2009
Skrzynia: Tiptronic
Imię: Damian
Dołączył: 22 Sty 2019
Posty: 20
Skąd: śląsk
Wysłany: 2019-10-28, 23:54   

Jest bass góra fader i balance. Dodatkowo ustawienia bose od surround są i działają. Jutro zainstaluje jakiś analizator spektrum i sprawdzę czy któryś głośnik nie jest w przeciw-fazie i się nie znoszą częstotliwości.

Głośniki zaczęły same dobrze grać. Co było powodem nie mam pojęcia. Po dłuższej trasie (60km) i głośniejszym słuchaniu po prostu zaczęło brzmieć dobrze.
  
 
 
ellandisan 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.7TDI 180KM
Napęd: Quattro
Rok: 2007
Skrzynia: Tiptronic
Imię: Kuba
Wiek: 32
Dołączył: 30 Paź 2019
Posty: 1
Skąd: Bydgoszcz
Wysłany: 2019-11-08, 09:09   

Pieczarek a zakładałeś nowe ? może się wygrzały po prostu :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: