Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Osłony Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Osłony
przeciwsłoneczne
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem ze sprzęgłem - żadko ciężko chodzi
Autor Wiadomość
qwerty01 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 AGA 165KM
Napęd: Quattro
Rok: 1998
Skrzynia: Manual
Kod silnika: AGA
Imię: Marcin
Pomógł: 3 razy
Dołączył: 25 Gru 2012
Posty: 402
Skąd: Białystok
Wysłany: 2019-02-01, 10:51   Problem ze sprzęgłem - żadko ciężko chodzi

Dzień dobry.
Mój samochód znowu choruje. :( Otóż po pracy przyjechałem do domu (załatwiając sprawy na mieście). Postawiłem samochód pod blokiem. Po 1-1,5 godz. wsiadam samochód, a tu pedał sprzęgła znacznie ciężej chodzi (trzeba użyć z 5x większą siłę). Pojechałem zatankować (3 km) i już przy dystrybutorze znacznie lżej chodził pedał sprzęgła (ale i tak ciężej niż zwykle) - czyli się "rozruszał". Pojechałem w jedno miejsce - samochód postał z 10-15 min i znowu pedał sprzęgła lżej chodził. Następnego dnia pedał chodził znowu lekko. Co może być przyczyną tego cięższego wciskania pedału sprzęgła? W ciągu pół roku to jest 3 przypadek. Gdy pedał ciężko wchodzi nie mam najmniejszego problemu w włączaniem biegów. Raz mi się zdarzyła podobna sytuiacja z pedałem hamulca.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Niedzwiedz1432 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1997
Skrzynia: Automat
Kod silnika: ALF
Imię: Paweł
Wiek: 24
Dołączył: 30 Lip 2018
Posty: 5
Skąd: Sędziszów
Wysłany: 2019-02-01, 12:05   

jaki masz przebieg w swoim audi?

[ Dodano: 2019-02-01, 12:06 ]
problem dzieje sie na mrozie? czy w cieple dni tez ci sie to zdarzalo?

[ Dodano: 2019-02-01, 12:07 ]
w jakim stanie masz płyn hamulcowy?

[ Dodano: 2019-02-01, 12:11 ]
jezeli dzieje sie to na mrozie prawdopodobnie wytracila ci sie woda z plynu hamulcowego i plyn znacznie gestnieje na mrozie. druga rzecz moze lozysko oporowe ciezko chodzic po tulei sprzegla lub najgorsze co uszkodzenie docisku sprzegla ale to ostateczna rzecz ktora mozesz sprawdzic.

[ Dodano: 2019-02-01, 12:12 ]
zbadaj plyn na zawartosc wody bedziesz wiedzial. jesli go nie wymieniles w ciagu ostatnich 5lat napewno kontrolki wykarza maksymalna ilosc wody. wtedy czeka cie wymiana plynu na nowy.

[ Dodano: 2019-02-01, 12:14 ]
przerabialem juz to w audi a6 c5 2.8 quattro
 
 
qwerty01 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 AGA 165KM
Napęd: Quattro
Rok: 1998
Skrzynia: Manual
Kod silnika: AGA
Imię: Marcin
Pomógł: 3 razy
Dołączył: 25 Gru 2012
Posty: 402
Skąd: Białystok
Wysłany: 2019-02-01, 12:36   

Wybacz, ale co ma sprzęgło do układu hamulcowego?
Przebieg na zegarach to 280-290 tys km.
Wczoraj było ok 0*C, na mrozie (na razie) tego nie zauważyłem.
Płyn hamulcowy wymieniany ok 15 miesięcy temu na ATE SL6 (na wiosnę planuje zmienić na inny płyn, bo nie jestem z niego zadowolony - bądź lekko jest układ zapowietrzony bo przy kilku awaryjnych hamowaniach lub po hamowaniu na ręcznym przy normalnym hamowaniu tył prawie nie hamuje + pedał jest bardziej miękki).
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Niedzwiedz1432 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1997
Skrzynia: Automat
Kod silnika: ALF
Imię: Paweł
Wiek: 24
Dołączył: 30 Lip 2018
Posty: 5
Skąd: Sędziszów
Wysłany: 2019-02-01, 14:35   

qwerty01 napisał/a:
Wybacz, ale co ma sprzęgło do układu hamulcowego?
Przebieg na zegarach to 280-290 tys km.
Wczoraj było ok 0*C, na mrozie (na razie) tego nie zauważyłem.
Płyn hamulcowy wymieniany ok 15 miesięcy temu na ATE SL6 (na wiosnę planuje zmienić na inny płyn, bo nie jestem z niego zadowolony - bądź lekko jest układ zapowietrzony bo przy kilku awaryjnych hamowaniach lub po hamowaniu na ręcznym przy normalnym hamowaniu tył prawie nie hamuje + pedał jest bardziej miękki).
a no ma to ze sprzęgło i uklad hamulcowy jest na jednym plynie. Czyli plynie hamulcowym. Plyn musi byc dobrej klasy o odpowiedniej lepkosci przy dobieraniu warto sprawdzic co zaleca oryginal i takim zalac nie pożałujesz...
 
 
qwerty01 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 AGA 165KM
Napęd: Quattro
Rok: 1998
Skrzynia: Manual
Kod silnika: AGA
Imię: Marcin
Pomógł: 3 razy
Dołączył: 25 Gru 2012
Posty: 402
Skąd: Białystok
Wysłany: 2019-02-01, 22:46   

Czyli nie jest winny olej, bo jak zagrzałem płyn to sprzęgło chodziło dobrze.

[ Dodano: 2019-02-03, 16:24 ]
Dzisiaj znowu miałem problem. Wyjechałem z miejsca parkingowego (wszystko ok) i zgasiłem samochód. Po 2 minutach znowu odpalam i pedał sprzęgła znowu ciężko chodzi. Wkurw****ce to jest. To na bank nie jest płyn hamulcowy.
 
 
tobiaszl 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 1.8T AEB 150KM
Napęd: FWD
Rok: 1997
Skrzynia: Tiptronic
Imię: Tobiasz
Dołączył: 11 Gru 2017
Posty: 17
Skąd: Częstochowa
Wysłany: 2019-02-15, 20:13   

Nie ma może problemu z wysprzęglikiem?

Zobacz 5 minut tego materiału. Może tam tkwi problem:
https://www.youtube.com/watch?v=GZ360VvEuDY
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
qwerty01 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 AGA 165KM
Napęd: Quattro
Rok: 1998
Skrzynia: Manual
Kod silnika: AGA
Imię: Marcin
Pomógł: 3 razy
Dołączył: 25 Gru 2012
Posty: 402
Skąd: Białystok
Wysłany: 2019-06-05, 17:57   

Odebrałem samochód po wymianie pompy sprzęgła. Pedał sprzęgła chodzi leciutko jak w nowym aucie.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: