Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC warsztat Gdańsk Tarcze, hamulce forum audi a6
Regeneracja
maglownicy
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem z pendrivem podpiętym przez złącze MMI w schowku.
Autor Wiadomość
raverone74 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 TDI
Napęd: FWD
Rok: 2012
Skrzynia: Manual
Kod silnika: CGLC
Imię: Piotr
Dołączył: 23 Lut 2017
Posty: 51
Skąd: Olsztyn
Wysłany: 2018-02-08, 23:10   Problem z pendrivem podpiętym przez złącze MMI w schowku.

Mam dość upierdliwy problem.Mam w schowku pod podłokietnikiem pendrive z muzyką podpięty na kablu pod gniazdo MMI.Praktycznie po każdym zgaszeniu auta i po dłuższym postoju i ponownym odpaleniu MMI nie widzi pendriva.Muszę go wypiąć i wpiąć ponownie i wtedy go widzi.Wszystko jest ok do czasu jak zgaszę auto a po jakimś czasie odpalę i powtórka.Taka sytuacja ma miejsce w 9/10 przypadkach.Sytuacja ma miejsce kiedy w trakcie gaszenia auta słuchałem muzyki z pendriva.Zauważyłem że często kiedy gaszę auto w trakcie słuchania radia to po ponownym odpaleniu i po przełączeniu na media to pendrive jest jednak widoczny dla systemu i nie muszę go wypinać.Pendrive Kingston.Ktoś ma jakiś pomysł?
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
maciekpkow 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 TDI
Napęd: Quattro
Rok: 2005
Skrzynia: Automat
Kod silnika: BMK
Imię: Maciek
Pomógł: 3 razy
Dołączył: 20 Lut 2017
Posty: 320
Skąd: Pruszków
Wysłany: 2018-02-08, 23:57   

Spróbuj z innym penem, może to jego wina.
_________________
https://s26.postimg.org/prjl7lwhh/images.jpg
 
 
leszekmw 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0.TDI 177KM
Napęd: FWD
Rok: 2014
Skrzynia: Manual
Kod silnika: CGLC
Imię: Leszek
Pomógł: 2 razy
Dołączył: 11 Gru 2011
Posty: 199
Skąd: lublin
Wysłany: 2018-02-13, 10:20   

u mnie tez jednego widzi , drugiego nie ..ale nie próbowałem jeszcze odpalać i gasić czy jest ok..aż zobaczę..

za to mam inne pytanie przy okazji..czy za każdym razem muszę wciskać przycisk z pamięcią stacji czy jakoś to sie ustawia ..już mnie to wkurza..wydaje mi sie ze w instrukcji nic nie znalazłem na ten temat
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
raverone74 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 TDI
Napęd: FWD
Rok: 2012
Skrzynia: Manual
Kod silnika: CGLC
Imię: Piotr
Dołączył: 23 Lut 2017
Posty: 51
Skąd: Olsztyn
Wysłany: 2018-02-13, 23:31   

Jednak wina pendriva. Dzisiaj podpięty Philips i jest ok.
Co do radia jeżeli chodzi Ci o programowanie stacji radiowych to po prostu przy danej stacji przytrzymujesz dłużej odpowiedni nr na dotykowym padzie na tunelu środkowym.
 
 
maciekpkow 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 TDI
Napęd: Quattro
Rok: 2005
Skrzynia: Automat
Kod silnika: BMK
Imię: Maciek
Pomógł: 3 razy
Dołączył: 20 Lut 2017
Posty: 320
Skąd: Pruszków
Wysłany: 2018-02-13, 23:33   

Czyli jak podejrzewałem <luzik>
_________________
https://s26.postimg.org/prjl7lwhh/images.jpg
 
 
leszekmw 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0.TDI 177KM
Napęd: FWD
Rok: 2014
Skrzynia: Manual
Kod silnika: CGLC
Imię: Leszek
Pomógł: 2 razy
Dołączył: 11 Gru 2011
Posty: 199
Skąd: lublin
Wysłany: 2018-02-14, 13:37   

nie o to mi chodzi...
włączam auto i na ekranie mam stacje radiowe jak sie kiedyś zaprogramowały a jeżeli chce wejść w ustawienie tak jak je sobie ustawiłem po kolei muszę wcisnąć za każdym razem "pamięć" i wtedy mam je pod numerami tak jak chciałem..problem w tym ze za każdym razem po odpaleniu auta po dłuższym postoju muszę ten przycisk "pamięć" na konsoli wciskać i to własnie mnie wkurza..
uff..wiecie o co chodzi pewnie.. :]
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: