Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC warsztat Gdańsk Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem z ogrzewaniem na postoju
Autor Wiadomość
macyy 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BMK 224KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Imię: Maciek
Dołączył: 05 Cze 2015
Posty: 18
Skąd: Łódź
Wysłany: 2017-12-15, 15:38   Problem z ogrzewaniem na postoju

Koledzy i koleżanki, może ktoś pomoże lub miał podobny problem.

Od paru dni zauważyłem brak ogrzewania na postoju. Auto nagrzane 90st. Kiedy jadę wszystko jest ok, z nawiewów leci ciepłe powietrze. Kiedy tylko zatrzymam się na światłach po chwili leci już zimne powietrze. Zauważyłem, że kiedy na postoju wkręcę go na obroty to znowu zaczyna grzać. Jedynie na wolnych obrotach jest problem. Na kompie miałem błąd na pompkę elektryczną płynu. Wymieniłem wczoraj cały komplet wraz z zaworkami na nowe ale nie rozwiązało to problemu.

Ma ktoś jakiś pomysł czego to może być wina? Wygląda jakby było za małe ciśnienie w układzie chłodzenia, skoro na obrotach grzeje?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 432 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 7445
Skąd: Nowy Tomyśl
Wysłany: 2017-12-15, 16:34   

Obstawiam zapchaną nagrzewnicę <uoee> .
 
 
macyy 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BMK 224KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Imię: Maciek
Dołączył: 05 Cze 2015
Posty: 18
Skąd: Łódź
Wysłany: 2017-12-15, 21:46   

Też mam takie przypuszczenia. Jutro może uda mi się coś podziałać to dam znać czy pomogło

EDIT

Póki co, odpukać, czyszczenie nagrzewnicy pomogło :)
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 432 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 7445
Skąd: Nowy Tomyśl
Wysłany: 2017-12-18, 03:32   

<okok>
 
 
donatb 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Rok: 2006
Skrzynia: Tiptronic
Imię: Donat
Dołączył: 18 Kwi 2010
Posty: 2
Skąd: Gdańsk
Wysłany: 2018-03-07, 23:32   

EDIT

Póki co, odpukać, czyszczenie nagrzewnicy pomogło :) [/quote]

Witajcie :) pytanie odnośnie powyższego. czy po wymianie pompki wraz z cylinderkami miałeś dalej błąd ?
U mnie sytuacja jest praktycznie identyczna, auto normalnie grzeje powyżej 2 tyś obrotów, natomiast na postoju, leci zimne powietrze niezależnie od ustawionej temperatury. Błąd VAG 00739 V50 (pompa obiegu płynu chłodzącego - 001 przekroczona graniczna wartość. Wymieniony na nowy - cylinderki wraz z pompą. i teraz uwaga:
po skasowaniu błędu - pięknie leci gorące powietrze. Po naciśnięciu gazu znów pojawia się błąd i leci zimne powietrze. Skasowanie - ciepłe - gaz - zimne itp..
stad pytanie czy miałeś dalej błędy?

Czytałem ze niektórzy pisali o ubytku płynu chłodniczego jako przyczyna braku ogrzewania - u mnie nie naważyłem ubytku.

będę wdzięczy za sugestie :) :)
 
 
yarowsc 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI
Napęd: Quattro
Rok: 2011
Skrzynia: Automat
Kod silnika: CDYC
Imię: Jarek
Pomógł: 12 razy
Dołączył: 10 Sie 2017
Posty: 370
Skąd: lubuskie
Wysłany: 2018-03-08, 17:26   

układ musi się dobrze odpowietrzyć
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
donatb 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Rok: 2006
Skrzynia: Tiptronic
Imię: Donat
Dołączył: 18 Kwi 2010
Posty: 2
Skąd: Gdańsk
Wysłany: 2018-03-08, 22:55   

Oki dzięki za radę ☺ podziałam i zobaczymy, oby pomogło ☺
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: