Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC warsztat Gdańsk Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Nie dziala radio przed podroza pomocy...
Autor Wiadomość
Daniel121s 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2007
Skrzynia: Multitronic
Kod silnika: BRE
Imię: Daniel
Wiek: 30
Dołączył: 11 Lip 2018
Posty: 2
Skąd: Bruxelles
Wysłany: 2018-07-11, 20:04   Nie dziala radio przed podroza pomocy...

Witam jestem nowy wiec za ewentualne bledy z gory przepraszam. Zaczne od poczatku. Posiadam a6c6 2007r. MMI 2G (czerwone) basic plus jezeli sie nie myle 10 glosnikow bluetooth. Problem zaczal sie bardzo banalnie. Po obejzeniu filmu na yt chcialem sprawdzic bezpiecznik od zapalniczki otworzylem auto i bez uruchamiania zaplonu zabralem sie za bezpieczniki w bagazniku po wyjeciu dwoch gornych z lewej kieszeni i jednego z dolu z prawej stwierdzilem ze sa ok wiec wsadzilem i juz. Wsiadam do auta odpalam a tu radio sie nie odpala przyciski sie nie podswietlaja wkoncu odpalilo sie z napisem '' note: An Installed Component is not valid. Please contact Audi Workshop. Prodze o pomoc :(((
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
bendzji 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Rok: 2006
Skrzynia: Manual
Kod silnika: ASB
Imię: Michał
Pomógł: 362 razy
Wiek: 34
Dołączył: 14 Kwi 2012
Posty: 6123
Skąd: Września
Wysłany: 2018-07-11, 21:58   

uruchomiła sie ochrona komponentu
_________________
Były: A4 B5 1.9TDI TIP , A6 C5 2.4 MULTI Są: A4 B5 1.8T TIP , A6 C6 3.0TDI MAN
 
 
Rapture90
[Usunięty]

Wysłany: 2018-07-18, 12:44   

Mam ten sam problem...
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
barii86 


Model: 80 B3
Nadwozie: Hatchback
Zasilanie: Benzyna
Silnik: 1.8T 163KM
Napęd: FWD
Rok: 1991
Skrzynia: Manual
Imię: Marek
Dołączył: 09 Sie 2018
Posty: 3
Skąd: Poznań
Wysłany: 2018-08-09, 09:24   

podjedź do dobrego elektronika, powinien pomóc
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: