Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Osłony Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Osłony
przeciwsłoneczne
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
MMI 3G i 3GP HDD (6.22.4 .2016) AUDI MMI3G HDD 6.24.2 2017
Autor Wiadomość
carlos777 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BiTDI 313KM
Napęd: Quattro
Rok: 2016
Skrzynia: S-tronik
Imię: Kristof
Pomógł: 20 razy
Dołączył: 04 Gru 2017
Posty: 772
Skąd: Wałbrzych

Wysłany: 2019-06-02, 16:57   

Zacznij od opcji SZUKAJ.
wałkowane milion razy.
_________________
Wcześniej
https://www.a6klub.pl/profiles/15569.htm
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
_hoinka_ 


Model: Q7
Zasilanie: Benzyna
Silnik: 3.2 FSI 255KM
Napęd: Quattro
Rok: 2012
Skrzynia: Tiptronic
Imię: Jacek
Dołączył: 01 Cze 2019
Posty: 2
Skąd: Krosno
Wysłany: 2019-06-03, 17:04   

Czy tak milion to nie wiem, ciężko coś znaleźć tak na prawdę. W każdym razie z kilku lakonicznych informacji znalezionych po kilkugodzinnym przeszukiwaniu forum i manuala w PDF, zamówiłem VCP i od tego zacznę :)
Dzięki za "chęci"
 
 
zekering78 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2012
Skrzynia: S-tronik
Kod silnika: CGWB
Imię: ruud
Dołączył: 29 Sty 2015
Posty: 146
Skąd: Nl
Wysłany: 2019-06-03, 20:32   

_hoinka_ napisał/a:
ciężko coś znaleźć tak na prawdę.

Ja się nie chce to ciężko :>
_hoinka_ napisał/a:
Dzięki za "chęci"

Każdy by chciał aby mu na tacy podali
_________________
Stage 1+ by Vagtechniek
430pk/530Nm
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
kiler707 


Model: A7 4G
Nadwozie: Inne
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2014
Skrzynia: Tiptronic
Kod silnika: CTUA
Imię: Grzesiek
Dołączył: 13 Lut 2013
Posty: 10
Skąd: Polska
Wysłany: 2019-06-07, 14:02   

PrAli napisał/a:
Zaktualizowałem dzisiaj mapę do 8R0060884GA i mam problem za aktywacją.

Podczas aktywacji dostaję komunikat:
"The activator is already installed"

Więc używam dezaktywatora, który w logu zapisuje takie coś:
"01/01/1970 00:03:20 - Uninstall Activator Script Started
01/01/1970 00:03:20 - Found mmelauncher.cfg
01/01/1970 00:03:20 - Uninstalling Activator: /etc/mmelauncher.cfg backup not found, already uninstalled or no backup available
01/01/1970 00:03:20 - The /etc/mmelauncher.cfg file was not recovered
01/01/1970 00:03:33 - Uninstalling Finished"

Robię reset MMI i znowu podczas aktywacji mapy dostaję komunikat:
"The activator is already installed"

i tak w kółko!!!!

Co może być powodem?

Oczywiście mapa nie zostaje aktywowana :( Wcześniej była stara oryginalna. Soft od kilku tygodni najnowszy.


Cześć,

Mam ten sam problem. Czy ktoś znalazł na to rozwiązanie ?

Pzdr,
 
 
shaqal 


Model: Q7
Zasilanie: Diesel
Silnik: Inny
Napęd: Quattro
Rok: 2016
Skrzynia: Tiptronic
Imię: DES Auto
Pomógł: 6 razy
Dołączył: 15 Mar 2010
Posty: 782
Skąd: Grudziądz / Gdańsk - DES Auto
Wysłany: 2019-06-07, 14:23   

kiler707 napisał/a:
PrAli napisał/a:
Zaktualizowałem dzisiaj mapę do 8R0060884GA i mam problem za aktywacją.

Podczas aktywacji dostaję komunikat:
"The activator is already installed"

Więc używam dezaktywatora, który w logu zapisuje takie coś:
"01/01/1970 00:03:20 - Uninstall Activator Script Started
01/01/1970 00:03:20 - Found mmelauncher.cfg
01/01/1970 00:03:20 - Uninstalling Activator: /etc/mmelauncher.cfg backup not found, already uninstalled or no backup available
01/01/1970 00:03:20 - The /etc/mmelauncher.cfg file was not recovered
01/01/1970 00:03:33 - Uninstalling Finished"

Robię reset MMI i znowu podczas aktywacji mapy dostaję komunikat:
"The activator is already installed"

i tak w kółko!!!!

Co może być powodem?

Oczywiście mapa nie zostaje aktywowana :( Wcześniej była stara oryginalna. Soft od kilku tygodni najnowszy.


Cześć,

Mam ten sam problem. Czy ktoś znalazł na to rozwiązanie ?

Pzdr,


Usuń aktywator - wgraj soft mmi ponownie - użyj aktywatora.
 
 
kiler707 


Model: A7 4G
Nadwozie: Inne
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2014
Skrzynia: Tiptronic
Kod silnika: CTUA
Imię: Grzesiek
Dołączył: 13 Lut 2013
Posty: 10
Skąd: Polska
Wysłany: 2019-06-07, 14:47   

shaqal napisał/a:
Usuń aktywator - wgraj soft mmi ponownie - użyj aktywatora.


Tak, też robiłem, ale doprecyzuję ...
1) Miałem soft P1001 i mapy 2.26.2
2) Zainstalowałem nowe mapy 2.28.2 wcześniej usuwając navi i partycję z green menu
3) Odpaliłem aktywator i ZONK
4) Odpaliłem usunięcie aktywatora - SUCCES
5) Wgrałem jeszcze raz mapy wcześniej usuwając navi i partycję z green menu
6) Odpaliłem aktywator i ZONK

Pytanie - może mam zyły skrypt na usunięcie aktywatora ? - jeśli ktoś ma i może podrzucić to chętnie skorzystam.
Czy powinienem wgrać na nowo soft łącznie z firmware P1001 po odinstalowaniu aktywatora ?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
shaqal 


Model: Q7
Zasilanie: Diesel
Silnik: Inny
Napęd: Quattro
Rok: 2016
Skrzynia: Tiptronic
Imię: DES Auto
Pomógł: 6 razy
Dołączył: 15 Mar 2010
Posty: 782
Skąd: Grudziądz / Gdańsk - DES Auto
Wysłany: 2019-06-07, 19:01   

Jeśli usuwasz partycje z mapą a nie samą mapę to musisz wgrać kawałek softu z karty z softem 942 lu jakimkolwiek innym. Usuwanie map i partycji nie ma żadnego uzasadnienia.
 
 
Arturo13 


Model: 100 C4
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.3 133KM
Napęd: FWD
Rok: 1993
Skrzynia: Manual
Imię: Artur
Dołączył: 06 Cze 2019
Posty: 1
Skąd: Stalowa Wola
Wysłany: 2019-06-08, 01:17   

Witam
Podczas wgrywania map pojawia się błąd 141 (na pliku CTYS3TC2:0) , mapy 6.28.2 Full z Chomika rentna.
Audi A4 B8 2014 3GP z USA. Soft K0942 8R0906961FC a przed wgraniem softu :
1. Ustawiam w databaseupdate EU w 2 wierszach
2. Kasowanie bazy
3. „USER DEFINED MODE” i „IGNORE REGION AND VARIANT”.
4. Instalacja softu standard.
5. wgrywam czcionki.
i wgrywam mapę.

Czy coś robię nie tak ?
 
 
carlos777 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 BiTDI 313KM
Napęd: Quattro
Rok: 2016
Skrzynia: S-tronik
Imię: Kristof
Pomógł: 20 razy
Dołączył: 04 Gru 2017
Posty: 772
Skąd: Wałbrzych

Wysłany: 2019-06-08, 11:09   

Nie czyta tych katalogów. Albo karta słabej jakości albo używasz przejściówki z małej na dużą SD.
_________________
Wcześniej
https://www.a6klub.pl/profiles/15569.htm
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Teemon 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 TFSI 180KM
Napęd: FWD
Rok: 2012
Skrzynia: Multitronic
Imię: Grzegorz
Wiek: 37
Dołączył: 26 Wrz 2018
Posty: 24
Skąd: Poznań
Wysłany: 2019-06-11, 23:21   

Panowie. To usuwać partycję z navi przed aktualizacją czy nie? Bo mam mętlik w głowie

Instrukcja 1.7a ma to przekreślone wszystko..

Mama soft K0942 (aktualizowałem sam z P0518)i mapy 5.13.8.

W sobotę na wakacje jadę na Europę i przydało by się jednak aby była aktualna..

Druga opcja to ASO. Mam propozycje za 399 ale aktualizacji do map z 2017. Pytanie jak bardzo różnią się mapy z 2017 od 2019 (bo że 2019 aktualniejsze to wiadomo) :) Bardziej mi chodzi czy warto zastanawiać się nad 2017 czy lepiej 2019 ?

I jeszcze jedno pytanko zakładając że wgram sam 2019. jest się czego obawiać że stracę jakieś funkcjonalności ? Mam aktywną licencję trafic. Za granicą by się właśnie przydała...

Jestem w Łodzi. Ktoś chętny ewentualnie na pomoc ?. Odwdzięczam się czteropakiem. <okok>

Napiszcie tylko czy usuwać stare mapy i partycję czy aktualizować od razu ?

p.s Nikt nie lubi piwa <mysli>
 
 
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 550 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 10155
Skąd: Nowy Tomyśl
Wysłany: 2019-06-12, 19:16   

Od razu aktualizować :) .
 
 
kiler707 


Model: A7 4G
Nadwozie: Inne
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2014
Skrzynia: Tiptronic
Kod silnika: CTUA
Imię: Grzesiek
Dołączył: 13 Lut 2013
Posty: 10
Skąd: Polska
Wysłany: 2019-06-12, 19:42   

Szanowni HELP !! !

1) uruchomiłem skrypt uninstall activator z chomika od rentna;
2) odpaliłem firmware p1001 zasinstalowało się bez błędów;
3) odpaliłem mapy 6.28.2 od rentna 3GP;
4) odpalam aktywator również od rentna i dupa :[
5) w menu inżynieryjnym w menu zainstalowane aktywatory widzę 0004000B ale to (nie licząc VIN) jedyna informacja w polu SERIAL są tylko znaki zapytania <zalamka>

Nie wiem już co robić SERWIS ?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Quash 



Model: A6 C7
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2012
Skrzynia: Automat
Imię: Tomek
Pomógł: 3 razy
Dołączył: 14 Kwi 2015
Posty: 264
Skąd: Gdynia/Tczew
Wysłany: 2019-06-12, 19:42   

Aktualizować,
Różnica między 2017 a 2019 jest kolosalna,
Trafic działa za granicą nawet bez licencji tylko w PL nie.
Piwo lubię :D
_________________
460KM/550NM Compsport Stage 2
 
 
Teemon 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.0 TFSI 180KM
Napęd: FWD
Rok: 2012
Skrzynia: Multitronic
Imię: Grzegorz
Wiek: 37
Dołączył: 26 Wrz 2018
Posty: 24
Skąd: Poznań
Wysłany: 2019-06-12, 19:50   

OK :>

Idę działać.. dam znać jak poszło..

[ Dodano: 2019-06-12, 21:38 ]
Panowie mam błąd 156. Przy bazie CTYS3TC2 tak na 80% :(

Co to może być ?
 
 
kiler707 


Model: A7 4G
Nadwozie: Inne
Zasilanie: Benzyna
Silnik: 3.0 TFSI 310KM
Napęd: Quattro
Rok: 2014
Skrzynia: Tiptronic
Kod silnika: CTUA
Imię: Grzesiek
Dołączył: 13 Lut 2013
Posty: 10
Skąd: Polska
Wysłany: 2019-06-12, 21:54   

Może coś z kartą ?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: