Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC Sklep online samochodowych warsztat Gdańsk Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
MOTONET
Części online
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
jaki Akumulator do A6 C6 2.4 BDW avant
Autor Wiadomość
maryjann 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Imię: Adam
Dołączył: 28 Maj 2012
Posty: 84
Skąd: Katowice
Wysłany: 2018-03-13, 16:04   

mat1324 napisał/a:
Kodowanie jest poprawne :| . Jakie masz napięcie ładowania? Możliwe, że uszkodzony jest sam moduł [61]. Auta z początku produkcji mają często ten problem.


Jak sprawdzić napięcie ładowania ?
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 371 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 6451
Skąd: Nowy Tomyśl
Wysłany: 2018-03-13, 16:09   

Np. multimetrem :p .
 
 
maryjann 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Imię: Adam
Dołączył: 28 Maj 2012
Posty: 84
Skąd: Katowice
Wysłany: 2018-03-16, 01:44   

Spoko a więc zmierzyłem i tak

Najpierw przejechałem się około 15 km i jak zatrzymałem miałem taki wynik bez świateł i reszty
https://www.fotosik.pl/zd...7yWHUMr~yvIqAWl

Przy załączonych światłach
https://www.fotosik.pl/zd...DpsTwLmI3sjAquq

Przy załączonych światłach, radio i klimatyzacja
https://www.fotosik.pl/zd...zsJCOJy_5lO_yNF

Dodam że bez świateł był dokonany pomiar z przodu i wynosił dokładnie 14.0 V
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 371 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 6451
Skąd: Nowy Tomyśl
Wysłany: 2018-03-16, 08:52   

Nie grzeją Ci się zaciski pod maską? Podejrzewam, że trzeba wymienić moduł akumulatora.

Jakie jest napięcie ładowania między akumulatorem (plus) a nadwoziem (masa)?
 
 
maryjann 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Imię: Adam
Dołączył: 28 Maj 2012
Posty: 84
Skąd: Katowice
Wysłany: 2018-03-22, 22:26   

https://www.fotosik.pl/zd...aJed7PTZTEUnpiu

https://www.fotosik.pl/zd...ZzA7prlX22AXYhu

Co do zacisków pod maską to minusowy jest taki lekko ciepły tak około 30 do 40 stopni a co do plusa jest zimny
 
 
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 371 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 6451
Skąd: Nowy Tomyśl
Wysłany: 2018-03-22, 22:41   

Według mnie sterownik jest w porządku, ponieważ przepuszcza napięcie, ponieważ jest ono takie same jak mierzone na akumulatorze.

Trochę niskie te napięcie <mysli> . Powinno być powyżej 14V. Masz możliwość sprawdzenia napięcia prosto na alternatorze. Może coś jest nie tak z jego regulatorem. Akumulator jest niedoładowywany i po pewnym czasie siada. Jeśli zaciski są jedynie letnie, to wszystko jest dobrze.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
maryjann 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Imię: Adam
Dołączył: 28 Maj 2012
Posty: 84
Skąd: Katowice
Wysłany: 2018-03-23, 21:55   

mat1324 napisał/a:
Masz możliwość sprawdzenia napięcia prosto na alternatorze. Może coś jest nie tak z jego regulatorem.


Jak to zrobić ? od dołu ?
 
 
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 371 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 6451
Skąd: Nowy Tomyśl
Wysłany: 2018-03-23, 22:00   

No akurat alternator jest na dole po prawej stronie, więc od góry będzie ciężko :) .
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: