Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl Opony samochodowe OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
Opony
samochodowe
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
BREMS LICHT
Autor Wiadomość
remi76 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: qwerty
Dołączył: 11 Sty 2015
Posty: 44
Skąd: lubelskie

Wysłany: 2019-12-02, 16:49   BREMS LICHT

Witam,jestem bliski załamania nerwowego może ktos wie co jest nie halo auto a6 c5 1.9 afn na fisie po włączeniu zapłonu wyskakuje komunikat brems licht i nie gaśnie, wszystkie swiatła swiecą trzecie swiatło stopu tez z drugiego auta przekładane wkłady lamp tył, drugi czujnik stopu,
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
skubiszek 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Kod silnika: CDYA
Imię: Przemysław
Pomógł: 1 raz
Dołączył: 28 Paź 2012
Posty: 369
Skąd: Szczecinek
Wysłany: 2019-12-02, 19:44   

Się nie łam tylko dokładnie sprawdź wiązke w 3 im świetle stop. Najlepiej przelutować wtyczkę. Mi się kiedyś zdążyło, że pojawiał się komunikat na fis mimo, ,w lampy i żarówki świeciły. Po poprawieniu wtyczki wszystko wróciło do normy. Standard w audi z brems Light. Albo siada cały trzeci stop albo wtyczka ma "jazdy". Dopnych lamp nie ruszaj
  
 
 
remi76 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: qwerty
Dołączył: 11 Sty 2015
Posty: 44
Skąd: lubelskie

Wysłany: 2019-12-02, 21:25   

sprawdzałem to trzecie swiatło wszystko z nim ok.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
skubiszek 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Kod silnika: CDYA
Imię: Przemysław
Pomógł: 1 raz
Dołączył: 28 Paź 2012
Posty: 369
Skąd: Szczecinek
Wysłany: 2019-12-03, 10:49   

ok a wtyczkę? przelutuj ją, one są często problemem, nawet jeśli jest prąd, nawet jeśli wygląda ok- wiem z doświadczenia
 
 
remi76 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: qwerty
Dołączył: 11 Sty 2015
Posty: 44
Skąd: lubelskie

Wysłany: Wczoraj 8:57   

raczej to nie bedzie to swiatło bo bezposrednio do wtyczki podłączałem pięcio watowa żarowke i dalej to samo. a może ktoś sie orientuje czy zmiana kodowania wyłączyła by ten komunikat?
 
 
bendzji 



Model: A4 B5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 1.8T AWT 150KM
Napęd: FWD
Rok: 2000
Skrzynia: Tiptronic
Kod silnika: AWT
Imię: Michał
Pomógł: 407 razy
Wiek: 35
Dołączył: 14 Kwi 2012
Posty: 6642
Skąd: Września
Wysłany: Wczoraj 9:48   

sprawdź przekaźnik , kodowaniem tego nie wyłączysz - jedynie podpięcie masy pod pin za to odpowiedzialny
_________________
Były: A4 B5 1.9TDI TIP , A6 C5 2.4 MULTI , A6 C6 3.0TDI MAN Są: A4 B5 1.8T TIP , Ford Smax 2.0TDCI automat
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
skubiszek 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Kod silnika: CDYA
Imię: Przemysław
Pomógł: 1 raz
Dołączył: 28 Paź 2012
Posty: 369
Skąd: Szczecinek
Wysłany: Wczoraj 9:56   

Ok ale ja Ci mówię, że miałem to samo, światło świeciło normalnie, prąd był normalny, podłączyłem drugi stop i było normalnie a na fisie wywalało brems. Przelutowałem wtyczkę, poprawiłem styki - świeci jak świeciło a błędów brak
 
 
remi76 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: qwerty
Dołączył: 11 Sty 2015
Posty: 44
Skąd: lubelskie

Wysłany: Wczoraj 19:25   

sprawdze jeszcze tą wtyczkę dokładnie, bendzji a jeżeli chodzi o przekaznik to moze orientujesz sie który ?
 
 
bendzji 



Model: A4 B5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 1.8T AWT 150KM
Napęd: FWD
Rok: 2000
Skrzynia: Tiptronic
Kod silnika: AWT
Imię: Michał
Pomógł: 407 razy
Wiek: 35
Dołączył: 14 Kwi 2012
Posty: 6642
Skąd: Września
Wysłany: Wczoraj 23:42   

chyba 3xx coś tam - jest na nim napisane Gluhlampkontrolle czy jakoś tak
_________________
Były: A4 B5 1.9TDI TIP , A6 C5 2.4 MULTI , A6 C6 3.0TDI MAN Są: A4 B5 1.8T TIP , Ford Smax 2.0TDCI automat
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: