Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC Sklep online samochodowych warsztat Gdańsk Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
MOTONET
Części online
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[A6 C7] wentylatory chłodnicy uruchamiają się po starcie
Autor Wiadomość
MegaForma 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Imię: Michał
Dołączył: 13 Lut 2018
Posty: 5
Skąd: Pułtusk
Wysłany: 2018-04-15, 18:21   [A6 C7] wentylatory chłodnicy uruchamiają się po starcie

Witam...!!!

Mam dość nietypowy problem - nie znalazłem na forum nic podobnego.

Otóż polega on na tym ,że wentylatory chłodnicy włączają sie tuż po starcie silnika bez względu na temp. Wyłączają się dopiero po ok.20 sek.na zgaszonym silniku. Czego to może być przyczyna...?? Od razu przyznaje,że nie mam kompletnie zielonego pojęcia o elektryce.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 328 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 5696
Skąd: Nowy Tomyśl
Wysłany: 2018-04-15, 18:23   

Jak wyłączysz klimatyzację, to też tak jest?
 
 
MegaForma 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Imię: Michał
Dołączył: 13 Lut 2018
Posty: 5
Skąd: Pułtusk
Wysłany: 2018-04-15, 18:28   

Bez względu na klimatyzację ,wentylatory startują tuż po starcie i gasną dopiero jak wyłączę silnik?....

[ Dodano: 2018-04-15, 18:30 ]
w trakcie jazdy chodzą non stop
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 328 razy
Wiek: 25
Dołączył: 23 Sty 2013
Posty: 5696
Skąd: Nowy Tomyśl
Wysłany: 2018-04-15, 18:35   

Sprawdzałeś błędy?
 
 
MegaForma 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Imię: Michał
Dołączył: 13 Lut 2018
Posty: 5
Skąd: Pułtusk
Wysłany: 2018-04-15, 18:41   

Jeszcze nie, gdyż osobiście nie mam takiej możliwości... miałem nadzieję,że może ktoś z was spotkał się z podobnym problemem?

[ Dodano: 2018-04-15, 18:43 ]
na 100% system start-stop padł ,ale ten chyba nie będzie miał związku z w/w problemem?
 
 
damos 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Kod silnika: CGWB
Imię: Damos
Pomógł: 8 razy
Dołączył: 29 Cze 2010
Posty: 571
Skąd: Wrocław
Wysłany: 2018-04-16, 12:57   

MegaForma napisał/a:
na 100% system start-stop padł
A co to oznacza? Skąd wiesz, że "padł"?
Może nie wyłącza silnika, bo wymagane warunki nie są spełnione - np: silnik zbyt gorący?
_________________
Gregor10 stage 2: 450KM/548Nm
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
MegaForma 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: S-tronik
Imię: Michał
Dołączył: 13 Lut 2018
Posty: 5
Skąd: Pułtusk
Wysłany: 2018-04-16, 19:54   

damos napisał/a:
MegaForma napisał/a:
na 100% system start-stop padł
A co to oznacza? Skąd wiesz, że "padł"?
Może nie wyłącza silnika, bo wymagane warunki nie są spełnione - np: silnik zbyt gorący?


Znaczy się ,może inaczej-koleś miał mi w/w system wyłączyć bo mnie b.wkurzał! Coś mu chyba nie wyszło,system nie funkcjonuje i wywala błąd o awarii.
 
 
carlos777 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: FWD
Rok: 2013
Skrzynia: S-tronik
Imię: Kristof
Pomógł: 3 razy
Dołączył: 04 Gru 2017
Posty: 161
Skąd: Wałbrzych
Wysłany: 2018-04-17, 19:55   

Zapnij VCDS. Nikt tu za wróżkę robić nie będzie.
_________________
Wcześniej
https://www.a6klub.pl/profiles/15569.htm
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: