Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Osłony Audi A6 OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Osłony
przeciwsłoneczne
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Kup OC/AC
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
a6 c6 gorący kabel do terminalu, problem z odpalaniem
Autor Wiadomość
teka2 


Model: A6 C6
Nadwozie: Inne
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BRE
Imię: Mateusz
Dołączył: 18 Lis 2014
Posty: 27
Skąd: Zamość
Wysłany: 2019-05-12, 18:32   a6 c6 gorący kabel do terminalu, problem z odpalaniem

Witam. Panowie ponownie mam problem z gorącym kablem od rozrusznika do terminalu. Załamuje już ręce i nie wiem co jest. Ponad 2 lata temu wymieniłem go na nowy ori, gdyż stary przypalił obudowę plastikową do bieguna + ten przy podszybiu, alternator i rozrusznik był również wymieniany. Jakieś 1.5 roku temu wymieniłem aku na nowy Varty 95 Ah, zakodowałem ponownie i był spokój. Ale od jakiegoś czasu Audi znowu czasami ma problem z odpaleniem, po prostu nie chce zakręcić tak jak by Aku był padnięty a jest ok. W mmi też pokazuje 100% a czasami nie chce zakręcić. Alternator jest ok gdyż był sprawdzany, ładowanie ok, nic nie pobiera prądu, wszystko ok. Co najlepsze gdy mechanik sprawdzał aku czy jest ok, później na fisie po włączeniu zapłonu wyskoczyło że aku jest rozładowany (a nie był) i w mmi też pokazywało 0% baterii (a był naładowany). I co jakiś czas powracają te same błędy co na załączonym zdjęciu. Jako że jestem w anglii, nie ma u mnie w miescie dobrego elektryka a mechanicy nie widzą co jest, a nie długo czeka mnie podróż do Polski chciałbym to rozwiązać bo trochę się boje żeby się gdzieś auto nie zapaliło. Macie jakieś pomysły ?

IMG_20190510_190832_7.jpg
Plik ściągnięto 13 raz(y) 241,84 KB

 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 548 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 10036
Skąd: Nowy Tomyśl
Wysłany: 2019-05-15, 13:02   

A wymieniałeś już może sterownik akumulatora?
 
 
teka2 


Model: A6 C6
Nadwozie: Inne
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BRE
Imię: Mateusz
Dołączył: 18 Lis 2014
Posty: 27
Skąd: Zamość
Wysłany: 2019-05-15, 19:12   

Nie wymieniałem. W sumie nie pomyślałem o nim. Mowisz o tyn przy aku przy klemie - ? Myslisz ze on moze takie cuda powodowac ?
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 548 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 10036
Skąd: Nowy Tomyśl
Wysłany: 2019-05-15, 20:07   

Akurat jak ten sterownik jest uszkodzony, to różne rzeczy dzieją się w aucie :) .
 
 
teka2 


Model: A6 C6
Nadwozie: Inne
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BRE
Imię: Mateusz
Dołączył: 18 Lis 2014
Posty: 27
Skąd: Zamość
Wysłany: 2019-05-15, 22:31   

Oki. Powiedz mi czy uzywke szukac czy nowego ? Ma CP czy zwykla wymiana p&p ? I czy cos z kodowaniem pozniej ? Jeszcze zauwazylem ze mam auxillary heating w mmi a bezpiecznika do niego nie mam, tez moze to byc wplyw na to ?
 
 
mat1324 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Mateusz
Pomógł: 548 razy
Wiek: 26
Dołączył: 23 Sty 2013
Posty: 10036
Skąd: Nowy Tomyśl
Wysłany: 2019-05-15, 22:43   

Sterownik można kupić używkę i to najlepiej najnowszy numer, czyli 4F0915181B. Sterownik wystarczy tylko zakodować pod obecny akumulator i na tym koniec. Dodatkowe ogrzewanie, które masz widoczne w MMI nie ma nic do tego, bo jak nie bezpiecznika, to i tak nie działa.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
teka2 


Model: A6 C6
Nadwozie: Inne
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BRE
Imię: Mateusz
Dołączył: 18 Lis 2014
Posty: 27
Skąd: Zamość
Wysłany: 2019-05-16, 01:33   

Dzieki wielkie za pomoc. Bede sie rozgladal za tym. Jak cos ruszy to dam znac od razu. :)

[ Dodano: 2019-05-25, 11:37 ]
Wlasnie wymienilem i ... Dalej to samo. 4 minuty na postoju i goracy biegun jak diabli... Macie pomysly co dalej ?

[ Dodano: 2019-05-26, 01:54 ]
Zacząć od nowa walke i jeszcze raz wymienić alternator ? Rozebrałem dzisiaj puszkę z terminalu wszystko suche, zero śladów wilgoci czy śniedzi.... Jedyną rzeczą która daje do myślenia to jest przewód do bieguna minusowego bo jest cienki itd że to on może robić problem, ale znowu kondensator w terminalu jest ok... ale chyba to jest orginalna instalacja....
 
 
konradkry77 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 3.0 BMK 224KM
Napęd: Quattro
Rok: 2005
Skrzynia: Tiptronic
Imię: Konrad
Pomógł: 2 razy
Dołączył: 27 Paź 2018
Posty: 436
Skąd: Łódź

Wysłany: 2019-05-26, 09:08   

Sprawdź połączenia a co najważniejsze czy przewód nie jest zaśniedziały
 
 
teka2 


Model: A6 C6
Nadwozie: Inne
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Kod silnika: BRE
Imię: Mateusz
Dołączył: 18 Lis 2014
Posty: 27
Skąd: Zamość
Wysłany: 2019-05-26, 15:39   

Podlaczenie ok, przewod tez ok, brak sniedzi...
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
jankes1878 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.7TDI BPP 180KM
Napęd: Quattro
Rok: 2006
Skrzynia: Tiptronic
Kod silnika: BPP
Imię: Tomasz
Pomógł: 1 raz
Wiek: 39
Dołączył: 12 Cze 2013
Posty: 171
Skąd: Tczew
Wysłany: 2019-05-31, 12:09   

Poszukaj tematu z patentem na wkręcenie blachowkręta w ten biegun, co się grzeje.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: