Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Warsztat samochodowy Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC Sklep online samochodowych audi a6 warsztat Gdańsk Tarcze, hamulce forum audi a6
Skrzynie
biegów
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
MOTONET
Części online
Regeneracja
reflektorówl
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[A6 C5 2.4 V6+ GAZ] sonda lambda i inst. sekwencyjna
Autor Wiadomość
jaro2124 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Dołączył: 19 Sty 2009
Posty: 35
Skąd: krosno/podkarpacie
Wysłany: 2009-01-22, 21:00   [A6 C5 2.4 V6+ GAZ] sonda lambda i inst. sekwencyjna

Witam, byłem dzisiaj u znajomego mechanika , który powiedział ze sondylambda w moim aucie po przełaczeniu na gaz nie działaja, na benzynie normalnie komputer je "wykrywa", natomiast na gazie nie, stwierdził tez ze jezeli jest to instalacja gazowa sekwencyjna to nic w tym nie szkodzi. Prosze o porady - autem po przełączeniu na gaz szarpie i ciezko wkreca sie na obroty.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
fassi1 


Model: Inne
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: Inny
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Imię: Krzysztof
Pomógł: 39 razy
Wiek: 37
Dołączył: 23 Gru 2007
Posty: 1956
Skąd: Luton/UK
Wysłany: 2009-01-22, 21:54   

Pierwsze słysze że po przełączeniu na gaz sonda nie dzieła, komp cały czas diagnozuje spaliny dlatego jak na gazie mieszanka jest źle ustawiona to wywala check engine.
_________________
LPG montaż, serwis, naprawy instalacji gazowych na terenie Anglii
strojenie LPG na AFR
+447842912415 www.leadingpowergas.co.uk
4.2 montaż http://lpg-forum.pl/viewtopic.php?t=16943
2.4 montaż http://lpg-forum.pl/viewtopic.php?t=15499
1.8T montaż http://lpg-forum.pl/viewtopic.php?t=15921
 
 
boluss 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1997
Skrzynia: Tiptronic
Pomógł: 1 raz
Wiek: 36
Dołączył: 18 Mar 2008
Posty: 205
Skąd: Świdnica
Wysłany: 2009-01-22, 22:02   

sondy cały czas działają nawet na gazie tak jak fassi1 napisał, "komp cały czas diagnozuje spaliny "
_________________

 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
jaro2124 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Dołączył: 19 Sty 2009
Posty: 35
Skąd: krosno/podkarpacie
Wysłany: 2009-01-22, 22:26   

A czy mógłby mi ktos powiedziec ile jest sond w A6 C5 98r., 2.4v6
 
 
fassi1 


Model: Inne
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: Inny
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Imię: Krzysztof
Pomógł: 39 razy
Wiek: 37
Dołączył: 23 Gru 2007
Posty: 1956
Skąd: Luton/UK
Wysłany: 2009-01-22, 22:55   

2, po 1 na strone przed katalizatorem
_________________
LPG montaż, serwis, naprawy instalacji gazowych na terenie Anglii
strojenie LPG na AFR
+447842912415 www.leadingpowergas.co.uk
4.2 montaż http://lpg-forum.pl/viewtopic.php?t=16943
2.4 montaż http://lpg-forum.pl/viewtopic.php?t=15499
1.8T montaż http://lpg-forum.pl/viewtopic.php?t=15921
 
 
TrimiX 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Dołączył: 16 Sty 2009
Posty: 76
Skąd: Wrocław
Wysłany: 2009-01-22, 23:09   Re: [A6 C5 2.4 V6+ GAZ] sonda lambda i inst. sekwencyjna

jaro2124 napisał/a:
Witam, byłem dzisiaj u znajomego mechanika , który powiedział ze sondylambda w moim aucie po przełaczeniu na gaz nie działaja, na benzynie normalnie komputer je "wykrywa", natomiast na gazie nie, stwierdził tez ze jezeli jest to instalacja gazowa sekwencyjna to nic w tym nie szkodzi. Prosze o porady - autem po przełączeniu na gaz szarpie i ciezko wkreca sie na obroty.


To jest mozliwe ze nie dzialają , ponieważ najprawdopodobiej masz je nie podpiete pod elektronikę LPG , jedz i pogratuluj tym partaczą co Ci gaz zakładali :)
_________________
Usunięto - Pkt. 29. Regulaminu Forum
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
jaro2124 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Dołączył: 19 Sty 2009
Posty: 35
Skąd: krosno/podkarpacie
Wysłany: 2009-01-23, 13:38   

no to pieknie, auto kupiłem juz z gazem , jest jeszcze rok gwarancji , we wtorek jade do zakładu który montował instalacje niech poprawiaja

[ Dodano: 2009-01-23, 15:47 ]
A czy przez to moze dusic i szarpac autem na gazie?
 
 
TrimiX 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Dołączył: 16 Sty 2009
Posty: 76
Skąd: Wrocław
Wysłany: 2009-01-23, 18:18   

jaro2124 napisał/a:
no to pieknie, auto kupiłem juz z gazem , jest jeszcze rok gwarancji , we wtorek jade do zakładu który montował instalacje niech poprawiaja

[ Dodano: 2009-01-23, 15:47 ]
A czy przez to moze dusic i szarpac autem na gazie?


Jak najbardziej , dodam jeszcze Ci następnego gwozdzia - jeżdzisz na ubogiej mieszance na 99,9% , zapytaj ich jak będziesz :mrgreen: i pozniej mi napisz na jakim urzadzeniu lub w jaki sposób uduwodnili Ci że tak nie jest ...
Ps. jak nie dadza rady to zapraszam do siebie
Pozdro
_________________
Usunięto - Pkt. 29. Regulaminu Forum
 
 
jaro2124 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Dołączył: 19 Sty 2009
Posty: 35
Skąd: krosno/podkarpacie
Wysłany: 2009-01-23, 19:53   

ok, dzieki za porady , we wtorek odwiedze tych "specjalistów"
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
HENIEK681 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: FWD
Rok: 1999
Skrzynia: Tiptronic
Dołączył: 20 Gru 2008
Posty: 32
Skąd: malopolska
Wysłany: 2009-01-30, 12:43   

Witam.Podlocze sie pod temat.Panowie ja mam taki problem z jedna sonda jak zapale rano silnik to jest taki objaw ze po przelaczeniu sie na gaz jedna sonda mi niedziala i strasznie silnikiem szarpie ale jak osiagnie temp.75C to dziala i jak postoi pare godzin jest tez wszystko OK. zaznacze ze na paliwie dziala wzystko OK .Prosze rade co to morze byc.

[ Dodano: 2009-01-30, 12:50 ]
Witam jeszcze raz wszystkich.Zapomnialem dodac ze jest to silnik 2.8 193 KM i mam zalozony gaz od 5 miesiecy i bylo wszystko dobrze powstal ten problem jak nadeszly te wieksze mrozy ale teraz ich nie ma a problem jest nadal.
 
 
Miden 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: FWD
Rok: 1997
Skrzynia: Tiptronic
Kod silnika: ALG
Dołączył: 06 Wrz 2008
Posty: 13
Skąd: Gdańsk
Wysłany: 2009-01-30, 17:55   

HENIEK681 napisał/a:
Witam.Podlocze sie pod temat.Panowie ja mam taki problem z jedna sonda jak zapale rano silnik to jest taki objaw ze po przelaczeniu sie na gaz jedna sonda mi niedziala i strasznie silnikiem szarpie ale jak osiagnie temp.75C to dziala i jak postoi pare godzin jest tez wszystko OK. zaznacze ze na paliwie dziala wzystko OK .Prosze rade co to morze byc.

[ Dodano: 2009-01-30, 12:50 ]
Witam jeszcze raz wszystkich.Zapomnialem dodac ze jest to silnik 2.8 193 KM i mam zalozony gaz od 5 miesiecy i bylo wszystko dobrze powstal ten problem jak nadeszly te wieksze mrozy ale teraz ich nie ma a problem jest nadal.


Mam dokładnie taka samą sytuację jak kolega. Na benzynie wszystko ok. a na gazie szarpie strasznie i narbardziej przy przyspieszaniu z wyższego biegu. Byłem ustawiać gaz ale to sie nie zmieniło. a przed nowym rokiem wszystko było jeszcze wporzadku, na gazie i bezynie nie było czuć róznicy. gdybym mieszkał bliżej wrocławia to bym udał sie do kolegi specjalisty :)
 
 
HENIEK681 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: FWD
Rok: 1999
Skrzynia: Tiptronic
Dołączył: 20 Gru 2008
Posty: 32
Skąd: malopolska
Wysłany: 2009-01-31, 07:48   

Witam.To jest bardzo dziwne ja podlaczalem rano pod kamputer gazowy i obserwowalem co sie dzieje i tak opisywalem jedna sada zaczela dzialac dopiero przy temp.70C i silnik zaczal chodzic OK. i nie wiem dlaczego tak sie dzieje morze to sa swiece tak jakby jedna strona nie palila to sada nieanalizuje spalin co o tym sadzicie.Pomuzcie rozwiozac ten problem
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Arek_R 


Model: Nie mam
Nadwozie: Inne
Zasilanie: Benzyna
Silnik: Inny
Napęd: FWD
Rok: 1992
Skrzynia: Manual
Pomógł: 10 razy
Wiek: 36
Dołączył: 28 Cze 2008
Posty: 315
Skąd: Gdańsk
Wysłany: 2009-01-31, 19:17   

Sonda nie pracuje a jakie ma napiecie. Jesli napiecie 0V to znaczy ze sonda nie dziala bo jakies spaliny musza byc. Sonda moze byc uszkodzona dlatego dziala od 70 stopni.
 
 
TrimiX 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Dołączył: 16 Sty 2009
Posty: 76
Skąd: Wrocław
Wysłany: 2009-01-31, 20:50   

HENIEK681 napisał/a:
Witam.To jest bardzo dziwne ja podlaczalem rano pod kamputer gazowy i obserwowalem co sie dzieje i tak opisywalem jedna sada zaczela dzialac dopiero przy temp.70C i silnik zaczal chodzic OK. i nie wiem dlaczego tak sie dzieje morze to sa swiece tak jakby jedna strona nie palila to sada nieanalizuje spalin co o tym sadzicie.Pomuzcie rozwiozac ten problem


Masz padnietą sondę ... .
Nie kupuj zamienników są one strasznie badziewne , nie wierz w uniwersalne to tez jest ściema ...
_________________
Usunięto - Pkt. 29. Regulaminu Forum
 
 
kamilo0307 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 165KM
Napęd: FWD
Rok: 1997
Skrzynia: Manual
Kod silnika: ALF
Imię: Kamil
Wiek: 28
Dołączył: 01 Wrz 2016
Posty: 38
Skąd: Opoczno
Wysłany: 2016-09-02, 20:11   

Mistrzu jak nie widzę odpowiedzi w forum na temat tych szarpan i nie chodzących sond. Wymieniłeś coś i czy przestało szarpać? Jeśli możesz daj znać bo mam podobny problem w mojej Audi. Dziękuję z gory
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: