Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl Opony samochodowe OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
Opony
samochodowe
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[a6 c4) Wycie automt. skrzyni, szum podczas jazdy i skrętu
Autor Wiadomość
sebalabus 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.5TDI 140KM
Napęd: FWD
Rok: 1996
Skrzynia: Automat
Wiek: 40
Dołączył: 30 Cze 2009
Posty: 2
Skąd: Będzin
Wysłany: 2009-08-27, 08:26   [a6 c4) Wycie automt. skrzyni, szum podczas jazdy i skrętu

Witam wszystkich.
Mam problem z moją automatyczną skrzynią, przy obrotach 1400-1900 słychać słabe wycie coś w rodzaju łu,łu,łu,łu,łu. na każdym biegu, powyżej 1900 obrotów zanika i jest ok.
co to może być- skrzynia zaczyna sie kończyć? POMOCY :cry:
Mój drugi problem to szum podczas jazdy na wprost i skręcie ( wymieniałem łożyska, toczyłem tarcze, sprawdzane były hamulce - i nadal szumi - POMOCY
_________________
seba
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
tomciar 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.5TDI BAU 180KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Pomógł: 8 razy
Wiek: 43
Dołączył: 31 Sty 2009
Posty: 384
Skąd: Bielsko Biała
Wysłany: 2009-08-27, 14:43   

Co do drugiej części pytania - czy sprawdzałeś na innych oponach?
 
 
sebalabus 


Model: A6 C4
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.5TDI 140KM
Napęd: FWD
Rok: 1996
Skrzynia: Automat
Wiek: 40
Dołączył: 30 Cze 2009
Posty: 2
Skąd: Będzin
Wysłany: 2009-08-27, 20:03   

Witam
Dzięki za szybką pomoc. Oponki zmieniałem z zimowych na letnie i nadal to samo, ustawiałem dzisiaj zbieżność w serwisie audi, niestety nic nie pomogło. Nie mam pojęcia co można jeszcze zrobić.
_________________
seba
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
bauer 


Model: A6 C4
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.6 150KM
Napęd: FWD
Rok: 1997
Skrzynia: Automat
Wiek: 34
Dołączył: 27 Wrz 2009
Posty: 1
Skąd: Chorzów / Śląsk
Wysłany: 2009-09-27, 11:49   

Wymień łożyska możliwe że od jeżdżenia na zimowych oponach (tu nie wymieniłeś pory roku) szlaag je trafił
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: