Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[2.8 AAH] Nie włączają się wentylatory.
Autor Wiadomość
Larix 


Model: 100 C4
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 174KM
Napęd: Quattro
Rok: 1992
Skrzynia: Automat
Kod silnika: AAH
Imię: Przemek
Wiek: 44
Dołączył: 19 Lut 2016
Posty: 43
Skąd: Dolina
Wysłany: 2017-10-20, 10:42   [2.8 AAH] Nie włączają się wentylatory.

Miałem dzisiaj nieprzyjemną przygodę. Nie włączyły się wentylatory i silnik zagrzał się do 110 C :-|
Na razie ustaliłem, że pomimo iż na zasilaniu przekaźnika 217 jest 12 V to prądu jest zbyt mało aby zapalić żarówkę w próbówce :roll:
Podanie + kablem z bezpiecznika w skrzynce na gniazdo przekaźnika uruchamia wentylatory.
Więc prąd ginie pomiędzy skrzynką bezpieczników a skrzynką przekażników. Czy ktoś może ma doswiadczenie gdzie szukac przyczyny ? Czy jest tam jeszcze jakieś złącze czy tylko kabel ?
Żeby wyciągnąć wiązkę musiałbym pół auta rozebrać bo nic nie widać. Chyba zrobię bypass bo już nie wiem co robić...
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 4 razy
Wiek: 44
Dołączył: 08 Mar 2015
Posty: 437
Skąd: Zamość
Wysłany: 2017-10-20, 12:09   

Larix, nie znam tych schematów więc Ci tu nie odpowiem na Twoje pytanie ale czy próbowałeś zmostkować piny we wtyczce przy czujniku w chłodnicy który uruchamia wentylatory?
_________________
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!
 
 
Larix 


Model: 100 C4
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 174KM
Napęd: Quattro
Rok: 1992
Skrzynia: Automat
Kod silnika: AAH
Imię: Przemek
Wiek: 44
Dołączył: 19 Lut 2016
Posty: 43
Skąd: Dolina
Wysłany: 2017-10-20, 12:14   

Próbowałem , nie pomaga. Przekaźnik cyka ale nie podaje prądu bo ten prąd na wejściu (do przekaźnika) jest za słaby. Podanie prądu na wejście przekaźnika dodatkowym kablem uruchamia cały układ bezproblemowo. Podanie prądu bezpośrednio z bezpiecznika to samo.
Prąd zanika gdzieś pomiędzy bezpiecznikiem a przekaźnikiem.
P.S.
Dodam, że wyciągałem ostatnio silniki klimatronika spod deski ale nie wiem czy to może mieć coś wspólnego.
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
PieterB 



Model: 80 B4
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 1994
Skrzynia: Manual
Kod silnika: ABK
Imię: Piotr
Pomógł: 4 razy
Wiek: 44
Dołączył: 08 Mar 2015
Posty: 437
Skąd: Zamość
Wysłany: 2017-10-20, 12:17   

Larix napisał/a:
P.S.
Dodam, że wyciągałem ostatnio silniki klimatronika spod deski ale nie wiem czy to może mieć coś wspólnego.
wiesz co, nie znam się za bardzo ale przy klimie jest dwubiegowy system i inne przekaźniki niż przy zwykłym i to może mieć jakiś wpływ. Ale tu ktoś bardziej zaawansowany w temacie by się przydał.
_________________
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Zanim coś tu napiszesz!
 
 
zwonko 


Model: Inne
Nadwozie: Inne
Zasilanie: Benzyna+LPG
Silnik: 2.0 115KM
Napęd: FWD
Rok: 2002
Skrzynia: Manual
Imię: Dominik
Pomógł: 13 razy
Wiek: 30
Dołączył: 02 Lut 2017
Posty: 460
Skąd: Tarnów
Wysłany: 2017-10-21, 09:52   

Bodajże na forum A4, jest dość konkretny temat jak sprawdzać te sprawy. Myśle że podobnie jest w A6.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: