Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Usuwanie filtrów DPF i układów AdBlue SCR WRC części samochodowe OC/AC OC/AC warsztat Gdańsk Tarcze, hamulce forum audi a6
Usuwanie
DPF i AdBlue
Pompy paliwa
Przepustnice
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[100 C4 V6] problem ze sprzęgłem;/
Autor Wiadomość
garo 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2010
Skrzynia: Tiptronic
Kod silnika: CAJA
Imię: Robert
Pomógł: 1 raz
Wiek: 26
Dołączył: 25 Sty 2011
Posty: 33
Skąd: Tauberbischofscheim
Wysłany: 2011-02-04, 21:47   [100 C4 V6] problem ze sprzęgłem;/

Witam! Jako że miałem cały czas pół sprzęgła(pedał był lekko opadnięty) chciałem go odpowietrzyć. Na dodatek robiłem to w garażu bez kanału, bo tam gdzie był kanał stoi A4. No to lewarek, koło zrzuciłem i się tam jakoś bracik dostał. No to ja wciskam sprzęgło, bracik popuszcza odpowietrznik a tu płyn leje, no to zakręca. Ja puściłem sprzęgło i nawet nie ruszyło z podłogi. Zostało na dole i sprzęgła niema :-/ Niewiem co żeśmy źle zrobili ale teraz nawet samochodem wyjechać nie moge. Macie jakieś rozwiązanie? Był by ktoś z bliska co by mogł podjechać naprawić?
Z góry dziękuje za odpowiedź.
Jeśli nic się nie dowiem jutro raczej będe jechał do mechanika. :cry:
_________________
Audi A6 Avant 3.0TFSI ;)
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
mucia 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.4 165KM
Napęd: FWD
Rok: 2000
Skrzynia: Manual
Pomógł: 3 razy
Wiek: 35
Dołączył: 16 Lip 2008
Posty: 94
Skąd: Warszawa
Wysłany: 2011-02-05, 13:54   

Może masz wysprzęglik uszkodzony, ale powiem Ci że miałem tak samo w bmw e36 :-/ Zalałem płyn do zbiorniczka na maksa i dopiero odpowietrzałem. Mi się udało :mrgreen:
 
 
garo 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2010
Skrzynia: Tiptronic
Kod silnika: CAJA
Imię: Robert
Pomógł: 1 raz
Wiek: 26
Dołączył: 25 Sty 2011
Posty: 33
Skąd: Tauberbischofscheim
Wysłany: 2011-02-05, 13:58   

Okazało się że wszystko było sprawne :lol: Nie musiałem zostawiać kasy mechanikowi, zrobiłem sam :mrgreen: Wystarczyło ręką powoli ruszać pedałem w tą i z powrotem, ale bardzo powoli i długo i się dźwignął i jest git. Oczywiście na zakręconym odpowietrzniku.
Temat rozwiązany <ok>
_________________
Audi A6 Avant 3.0TFSI ;)
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: