Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 
 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

OC/AC OC/AC warsztat Gdańsk forum audi a6 Tarcze, hamulce forum audi a6
SklepOpon.com
opony i felgi
Kup OC/AC
werden.pl
moto market
AZet Auto Serwis
Naprawa
wgnieceń
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Przesunięty przez: tomekkk1
2013-08-06, 17:42
[ audi a6] Nawigacja 7" do Audi a6 c5 Made in China - w
Autor Wiadomość
mankos40 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.8 AQD 193KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Imię: Mariusz
Wiek: 44
Dołączył: 07 Cze 2014
Posty: 8
Skąd: Miłakowo
Wysłany: 2016-11-20, 19:54   

Witam odświeżę wątek bo mam problem.
Zakupiłem https://pl.aliexpress.com/item/Android-4-4-4-Quad-Core-1024-600-GPS-Navigation-7-Car-DVD-Player-for-Audi/32532772904.html?spm=2114.56010108.5.5.huat9x&&scm=1007.12783.35057.0
dokupiłem phonocar do aktywacji bose i pojawił sie problem bo po podłączeniu radyjko odpala i włacza się na jakieś 30 sekund do minuty (nie mierzyłem dokładnie) po czym wyłącza się zupełnie na głucho. do kabelka od radia podpięty jest adapter CAN bo bez niego radio w ogóle nie startuje. U mnie nie ma Can bo mam przedlifta 99 2.8 w ori z naviplus non DX. Zmieniłem sobie tylko licznik na poliftowy ale myślę że to nie ma wpływu na radyjko. Będę wdzięczny za podpowiedzi.
_________________
Mankos
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
bendzji 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 TDI 233KM
Napęd: Quattro
Rok: 2006
Skrzynia: Manual
Kod silnika: ASB
Imię: Michał
Pomógł: 364 razy
Wiek: 34
Dołączył: 14 Kwi 2012
Posty: 6198
Skąd: Września
Wysłany: 2016-11-20, 22:32   

po cholere ci adapter CAN skoro masy licznik poliftowy? podciągnij CAN z szarej wtyki licznika
_________________
Były: A4 B5 1.9TDI TIP , A6 C5 2.4 MULTI Są: A4 B5 1.8T TIP , A6 C6 3.0TDI MAN
 
 
mankos40 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.8 AQD 193KM
Napęd: Quattro
Rok: 1999
Skrzynia: Manual
Imię: Mariusz
Wiek: 44
Dołączył: 07 Cze 2014
Posty: 8
Skąd: Miłakowo
Wysłany: 2016-11-21, 12:26   

najprawdopodobniej to can muszę wypiąć w ogóle i powalczyć z zasilaniem bo tu chyba jest problem. Dzięki za podpowiedź.


Tak jak myślałem- odłączyłem emulator can i zmieniłem zasilanie i podświetlenie i cyka radyjko. problem rozwiązany.
_________________
Mankos
 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: