Audi A6 / A7 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum A6 / A7, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i felgi Audi A6 motostacja.pl w a6klub.pl OC/AC OC/AC sklep z częściami samochodowymi forum audi a6 Tarcze, hamulce forum audi a6
Felgi Audi A6
Części
samochodowe
SklepOpon.com
opony i felgi
Kup OC/AC
Express Parts
Przepływomierz
powietrza
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Przesunięty przez: RomanS
2013-05-24, 18:38
[ All ] [A4 B5] Problem z ABS'em
Autor Wiadomość
cameleon741 



Model: Inne
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Pomógł: 18 razy
Wiek: 46
Dołączył: 28 Sie 2008
Posty: 627
Skąd: Warszawa
Wysłany: 2011-03-25, 17:15   [ All ] [A4 B5] Problem z ABS'em

Witam kolegów. Mam lekki problem z moją A4. Kilka razy zapaliła mi się już kontrolka od abs + kontrolka wykrzyknik i nie działał wtedy abs. Kiedyś wystarczyło zgasić samochód, aby abs zaczął działać a kontrolki przestały świecić. Dzisiaj zapaliły mi się kontrolki, zgasiłem auto ze 3 razy i nic nie pomogło- za każdym razem to samo. W końcu jak dojechałem do domu, postałem chwilę i znowu odpaliłem było już git, sprawdziłem że abs działa.
Gdzie może leżeć powód moich problemów? To coś z pompą abs czy jak ? Jak mieliście podobny przypadek w a6, to opiszcie jak go rozwiązaliście :>

Pozdro <okok>
_________________

 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
alukard 



Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Kod silnika: ALG
Pomógł: 22 razy
Dołączył: 24 Lut 2008
Posty: 1321
Skąd: okolice Żywca
Wysłany: 2011-03-25, 17:43   

moze którysz czujnik nie ma "kontaku" ?? powypinaj i powpinaj wtyczki... jeśli to nie pomoże to pewnie sam styk jakoś "zaśniedział"
_________________
<quattro>
 
 
cameleon741 



Model: Inne
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Pomógł: 18 razy
Wiek: 46
Dołączył: 28 Sie 2008
Posty: 627
Skąd: Warszawa
Wysłany: 2011-03-25, 18:09   

Nie miałem czasu dzisiaj się wtyczkami pobawić, ale w wolnej chwili zerkne do tego. Jak coś będę wiedział to napiszę tu :)
_________________

 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
rafik1974 



Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1998
Skrzynia: Tiptronic
Dołączył: 03 Mar 2010
Posty: 23
Skąd: Pruszków
Wysłany: 2011-03-25, 19:23   

Witaj cameleon. Tutaj kiedyś czytałem sporo na ten temat:

http://www.a6klub.pl/a6-c...ulca-vt4563.htm

U mnie najpierw zaczęła świecić kontrolka ABS a po jakimś czasie Klocki (Taki wykrzyknik w kółku i nawiasach) ale okazało się, że to czujnik w lewym przednim kole i klocki do wymiany. Na szczęście pompa ABS działa prawidłowo. Ale w tym linku sporo osób się boryka z tym problemem, łącznie z regeneracją pompy ABS. Oby nie.
Pozdrawiam. :)
_________________
rafik
 
 
cameleon741 



Model: Inne
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Pomógł: 18 razy
Wiek: 46
Dołączył: 28 Sie 2008
Posty: 627
Skąd: Warszawa
Wysłany: 2011-03-25, 20:02   

rafik1974 napisał/a:
U mnie najpierw zaczęła świecić kontrolka ABS a po jakimś czasie Klocki (Taki wykrzyknik w kółku i nawiasach) ale okazało się, że to czujnik w lewym przednim kole i klocki do wymiany. Na szczęście pompa ABS działa prawidłowo. Ale w tym linku sporo osób się boryka z tym problemem, łącznie z regeneracją pompy ABS. Oby nie.
Pozdrawiam. :)


U mnie klocki są ok, a czujnika od klocków w a4 nie ma, więc chociaż ta opcja odpada ;) Myślę, że to wina przewodów, które przejrzę dokładnie przy jakiejś okazji i jeśli będzie sie to powtarzać, to podłącze kompa u surowego i się zobaczy. Jeśli będzie trzeba regenerować pompe to trudno, już się wysłużyła najwyraźniej :)
_________________

 
 
pama 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.7TDI 180KM
Napęd: FWD
Rok: 2007
Skrzynia: Manual
Kod silnika: BPP
Imię: Paweł Piotr
Pomógł: 10 razy
Wiek: 37
Dołączył: 17 Gru 2009
Posty: 1325
Skąd: München / Bayern / DE
Wysłany: 2011-03-26, 22:19   

cameleon741,
jak nic sterownik.

jesli nie zagladales... poczytaj tutaj obszerniej.
jesli to faktycznie sterownik.. znajdziesz kolege w tamtym temacie, ktory w podpisie ma informacje, ze naprawia takowe+gwarancja 2 lata.

powodzenia :)
_________________

 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
daniel1997
[Usunięty]

Wysłany: 2011-03-26, 22:33   

Witam stawiam kolego na sterownik moduł abs ten przykręcony do pompy.Miałem takie objawy w bmw e39 za każdym razem kiedy podłączony był do kompa pokazywał awarie czujnika przy kole zaznacze że zawsze inne koło.Koleś w moim mieście zrobił mi ten sterownik za 200 zł dodał że w audi wystepuje ta sama usterka.
 
 
cameleon741 



Model: Inne
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2006
Skrzynia: Manual
Pomógł: 18 razy
Wiek: 46
Dołączył: 28 Sie 2008
Posty: 627
Skąd: Warszawa
Wysłany: 2011-03-27, 10:22   

Nie miałem wczoraj czasu zajrzeć, dopiero teraz kompa dorwałem.
Olek, numery sterownika są bardzo słabo widoczne i ciężko mi było to rozszyfrować bez wyjmowania całości. A nie wyjmowałem całości, bo mam przykręcony sterownik od lpg do pompy i dużo rozbierania. ?eby potwierdzić w 100% że to to, to trzeba podłączyć na kompa i jakiś błąd powinien wyskoczyć ? Jeśli to jest tylko kwestia tego, to w końcu kupię vaga bo zdaje mi się, że teraz to jest już nieduży koszt.

Dzięki za pomoc koledzy i czekam na odpowiedź <lol>
_________________

 
 
pama 



Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.7TDI 180KM
Napęd: FWD
Rok: 2007
Skrzynia: Manual
Kod silnika: BPP
Imię: Paweł Piotr
Pomógł: 10 razy
Wiek: 37
Dołączył: 17 Gru 2009
Posty: 1325
Skąd: München / Bayern / DE
Wysłany: 2011-03-27, 11:05   

jesli to sterownik:

8 EO 614 111 A.

proponuje tez napisac do tego kolegi, wszytscy go sobie chwala:
http://www.vagelektronika.pl/

pozdrawiam, powodzenia <okok>
_________________

 
 
AUDI AG Tomasz 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 4.2 335KM
Napęd: Quattro
Rok: 2004
Skrzynia: Tiptronic
Kod silnika: BAT
Imię: Tomasz
Pomógł: 231 razy
Wiek: 43
Dołączył: 28 Sty 2015
Posty: 5376
Skąd: Warszawa
Kliknij tutaj ------------->
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: