Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

OC/AC OC/AC Regeneracja reflektorów części aut superparts.pl Led Toyota Avensis felgi audi a6 milionczesci warsztat Gdańsk Tarcze, hamulce forum audi a6
SklepOpon.com
opony i felgi
Kalkulator
OC/AC
Regeneracja
reflektorów
superparts.pl
Sklepledowy.pl
Felgi aluminiowe
Części A6 C5
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Zgrzyt przy odpalaniu na zimnym silniku
Autor Wiadomość
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-04, 18:47   Zgrzyt przy odpalaniu na zimnym silniku

Witam, przy mojej audi występuje dziwny zgrzyt przy odpalaniu silnika. Zgrzyt występuję tylko przy pierwszym jego odpalaniu, gdy zgaszę silnik i ponownie go odpalę wszystko jest ok. Gdy podjadę do sklepu, za 40 min wracam silnik jeszcze jest w miarę ciepły zgrzytu nie ma. Ten dziwny dźwięk trwa ok 2 sekund i dalej silnik normalnie pracuje. Zauważyłem również, że gdy temperatura jest na plusie również tego dźwięku nie słychać (bądź akurat tak wypada). Za 2 dni szykuję mi się wyjazd za granicę na ok 6 miesięcy, proszę o szybką pomoc jeśli ktoś miał podobny problem.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
wojciech007 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0TDI 140KM
Napęd: FWD
Rok: 2005
Skrzynia: Manual
Kod silnika: BLB
Imię: Wojtek
Pomógł: 6 razy
Dołączył: 16 Cze 2009
Posty: 385
Skąd: Ełk
Wysłany: 2017-01-05, 00:29   

Jeżeli dobrze "odczytuję" słowo zgrzyt to wszystko wskazuje na luźny łańcuch rozrządu. Dość poważna usterka.
 
 
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-05, 10:33   

Ciężko opisać ten dźwięk, wiem jedynie ze ta trwa ok 2s, i wszystko wraca do normy, podczas jazdy nic nie słychać. Bardziej zastanawiam się nad rozrusznikiem, lecz czekam na wypowiedź kogoś kto wie co owe objawy mogą oznaczać.
Przy Luźnym łańcuchu rozrządu występuje jednorazowy zgrzyt przy odpaleniu na zimnym silniku? Gdy odpalam samochód jest ten dziwny hałas, od razu gasze silnik, odpalam ponownie, i juz dźwięk jest normalny
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
lodowkapotwor 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2005
Skrzynia: Multitronic
Imię: Adam
Dołączył: 01 Sie 2016
Posty: 4
Skąd: Poznań
Wysłany: 2017-01-05, 11:47   

Miałem to samo, mechanik kazał zrobić cały rozrząd. Koszt tak wielki, że zacząłem szukać dalej. Mam diagnostyka, który naprawdę zna się na tych samochodach i powiedział, że luźny łańcuch hałasuje nie tylko przy odpalaniu. Zalecił ewentualną zmianę oleju na gęstszy, żeby sięlepiej smarowało. Wymieniłem z 5w30 na 10w40 i przejechałem prawie 10k km więc jakos ten rozrząd dalej działa
 
 
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-05, 11:56   

Ja mam pelensyntetyk 5w40. Wrzucam filmik na yt, jak się wrzuci podam tutaj będzie przynajmniej słychać ten dźwięk. W sobotę z rana jadę do roboty do nl i wracam dopiero za jakiś 6 miesięcy, szczerze nie wiem co robić. Gdy zmieniłeś olej przestało zgrzytac przy odpaleniu?

[ Dodano: 2017-01-05, 12:35 ]
https://youtu.be/RnedXCbHx3g tutaj filmik tego co mnie boli.
 
 
żybis 


Model: Allroad C6
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 2.7TDI BPP 180KM
Napęd: Quattro
Rok: 2008
Skrzynia: Tiptronic
Kod silnika: BPP
Imię: Przemo
Pomógł: 2 razy
Dołączył: 01 Sty 2011
Posty: 141
Skąd: Krak
Wysłany: 2017-01-05, 12:48   

Łańcuch to to nie jest.
Raczej jakaś rolka lub łożysko w niej.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
rybek15 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2005
Skrzynia: Multitronic
Imię: Patryk
Dołączył: 11 Kwi 2015
Posty: 62
Skąd: rzeszów
Wysłany: 2017-01-05, 13:11   

http://www.a6klub.pl/wark...nym-vt79808.htm

mam podobny problem
 
 
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-05, 14:57   

I co rybek z tym robisz? Zostawiasz? Ja mam do zrobienia w sobotę ok 1300 km, później w Holandii też będzie trzeba jeździć. Według twojego tematy doczytałem się ze to warkot napinacza fazatora.
 
 
rybek15 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2005
Skrzynia: Multitronic
Imię: Patryk
Dołączył: 11 Kwi 2015
Posty: 62
Skąd: rzeszów
Wysłany: 2017-01-05, 15:02   

problem ten mi sie pojawia na minusowych temperaturach. Post tamten dodałem rok temu, nic z tym nie robiłem. Jezdze od ponad roku, zrobiłem 30 tyś. Auto spisuje się dobrze.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-05, 15:05   

Faktycznie nie spojrzałem na datę, no to nic trzeba się pakować i zobaczyć co się będzie działo, wielkie dzięki za zainteresowanie tematem! :)
 
 
rybek15 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2005
Skrzynia: Multitronic
Imię: Patryk
Dołączył: 11 Kwi 2015
Posty: 62
Skąd: rzeszów
Wysłany: 2017-01-05, 15:16   

miejmy nadzieje ze to jednak te fazatory i to nic poważnego:) powodzenia
 
 
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-06, 13:07   

Dzisiaj niestety odpaliłem silnik i zaczął strasznie wyć. Nie jest to już 2-3 s, tym razem wyje ciągle. W nocy było ok - 15, teraz jest - 10. Niestety coś tam musi być uszkodzone. Ma ktoś jakieś pomysły?
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
kolczyk21002100 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 2000
Skrzynia: Tiptronic
Kod silnika: AQD
Imię: przemek
Pomógł: 2 razy
Dołączył: 08 Gru 2015
Posty: 51
Skąd: stargard szcz
Wysłany: 2017-01-06, 13:48   

może być napinacz łańcuszka od wałków :(
 
 
Wasabi 



Model: S6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 4.2 340KM
Napęd: Quattro
Rok: 2000
Skrzynia: Automat
Kod silnika: AQJ
Imię: Michal
Pomógł: 3 razy
Dołączył: 11 Lis 2015
Posty: 75
Skąd: Wro
Wysłany: 2017-01-10, 22:30   

wg mnie na początku słychać łańcuszek, później klawiaturę. Proponuję trzymać wysokie stany ilości oleju, wtedy silnik łatwiej nabije potrzebne ciśnienie. OIDP nawet w instrukcji była informacja, że klawiatura może hałasować przy zimnym rozruchu...
 
 
janucha500 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 177KM
Napęd: FWD
Rok: 2004
Skrzynia: Manual
Imię: Patryk
Wiek: 24
Dołączył: 09 Wrz 2016
Posty: 13
Skąd: Kalisz
Wysłany: 2017-01-19, 10:24   

Zmieniony olej z 5w40 na 5w30. Po 9 tys km olej był już strasznie brudny. Mechanik powiedział że trzeba zmienić na 5w30, jak na razie cisza ale to dopiero pierwsze dni.
 
 
Dealer Audi A6 



Model: RS6 C5/C6
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2004/2010
Skrzynia: Tiptronic
Posty: 4256
Skąd: Serwis
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: