Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

części aut serwis maglownica audi a6 felgi audi a6 milionczesci Tarcze, hamulce forum audi a6 forum a6
gekoczesci.pl
MAK LPG
Maglownica Audi
Sklep alufelgi
Części A6 C5
AZ Auto Serwis
Układ hamulcowy Sprawdzenie VIN
Harry Auto Care

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
przekładnia: awaria systemu
Autor Wiadomość
sworekA6C7Avant 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: DSG
Imię: Łukasz
Wiek: 30
Dołączył: 16 Sty 2014
Posty: 13
Skąd: Wielkopolska
Wysłany: 2014-05-04, 13:08   przekładnia: awaria systemu

Witam kolegów,

może ktoś spotkał się z takim problemem.. ?

1907300_856599937687821_7760348982312846265_n.jpg
Plik ściągnięto 3557 raz(y) 21,31 KB

 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
rafal_m 


Model: Inne
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: Inny
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Rafal
Pomógł: 23 razy
Dołączył: 12 Lis 2012
Posty: 763
Skąd: Frankfurt
Wysłany: 2014-05-05, 10:04   

Ta, tryb awaryjny, niezbeda diagnoza VAS'em / VCDS'em zeby powiedziec cos wiecej na ten temat.
 
 
sworekA6C7Avant 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDUC 245KM
Napęd: Quattro
Rok: 2011
Skrzynia: DSG
Imię: Łukasz
Wiek: 30
Dołączył: 16 Sty 2014
Posty: 13
Skąd: Wielkopolska
Wysłany: 2014-05-05, 10:21   

To jestem ciekaw co sie stalo, ale auto nic nie spowolnilo, blad sie pojawia i znika i tak naokraglo.. 10 tys km przejechalem bez usterkowo i znowu cos! a juz mialem silnik rozkrecany i skrzynie tak samo:/ shit audi..
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
rafal_m 


Model: Inne
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: Inny
Napęd: Quattro
Rok: 2011
Skrzynia: Tiptronic
Imię: Rafal
Pomógł: 23 razy
Dołączył: 12 Lis 2012
Posty: 763
Skąd: Frankfurt
Wysłany: 2014-05-05, 21:30   

sworekA6C7Avant napisał/a:
To jestem ciekaw co sie stalo, ale auto nic nie spowolnilo, blad sie pojawia i znika i tak naokraglo.. 10 tys km przejechalem bez usterkowo i znowu cos! a juz mialem silnik rozkrecany i skrzynie tak samo:/ shit audi..

To byc moze chwilowo traci np napiecie zasilania czy komunikacje. Ciezko powiedziec bo moja krysztalowa kula tez cos ostatnio szwankuje... czas ja chyba oddac do specjalisty.
 
 
mateusz2105 


Model: RS7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 4.0 V8 560KM
Napęd: Quattro
Rok: 2015
Skrzynia: Tiptronic
Imię: Mateusz
Wiek: 25
Dołączył: 28 Gru 2013
Posty: 19
Skąd: Warszawa
Wysłany: 2014-07-21, 17:11   

======
BŁĄD ST
======


JAK TO BYŁO:

1. Błąd zaczął się przy przebiegu 102 000km (może był wcześniej, ja mam auto od 101 000km).
2. Najpierw włączył się i wyłączył po kilku sekundach, jakoś to olałem, wiadomo błąd komunikacji, jakieś zwarcie itd
3. Błąd się nasilał, pojawiał się coraz częściej ale znikał.
4. Czytałem troche na forach, ale żadne z objawów (szarpanie, mniejsza moc, dziwne reakcje skrzyni biegów...) u mnie nie występowały.


ROZWIĄZANIE PROBLEMU:

Hmmm, błąd zaczął mnie irytować po kilku dniach, więc pojechałem do salonu w NIEMCZECH gdzie kupiłem auto, okazało się że jakieś płytki w skrzyni są do wymiany, auto dostanę za 3 dni robocze, naprawa będzie ZA DARMO, na tzw Gewährleistung/Garantie która trwa 1 rok, od zakupu auta.
AD1. Nie posiadam już gwarancji na auto, tzn GWARANCJI AUDI

KOSZT BEZ GWARANCJI/po 1 roku od ZAKUPU:
Koszt naprawy w DE wg AUDI to około 7000-8000 EURO! i 22 roboczogodziny !

ZDJĘCIA:
BŁĄD


BŁĄD ZNIKA


PS. Chciałbym bardzo podziękować sworekA6C7Avant za pomoc i wyjaśnienie jak u niego wyglądał błąd :)
 
 
mattig 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 3.0 TFSI 300KM
Napęd: Quattro
Rok: 2011
Skrzynia: DSG
Imię: Mateusz
Dołączył: 13 Sty 2017
Posty: 1
Skąd: Poznań
Wysłany: 2017-01-13, 11:25   

Witam miałem ten sam problem przy przebiegu 102 tyś km do wymiany taśmy mechatroniki,bardzo prosta naprawa bez sciągania skrzyni.
Warsztat w którym to robiłem skasował mnie 1600 zł
Co ciekawe same tasmy jakby ktoś chciał kupic kosztują więcej w sklepie niż z wymianą w wyspecjalizowanym warsztacie.
http://midparts.com.pl/pl...5-398-009D/4388

  
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
noogman 


Model: A6 C7
Nadwozie: Avant
Zasilanie: Diesel
Silnik: 3.0 CDYA 239KM
Napęd: FWD
Rok: 2011
Skrzynia: Multitronic
Imię: piotr
Dołączył: 10 Cze 2012
Posty: 17
Skąd: gdansk
Wysłany: 2017-01-18, 01:08   

Witam. Mam chyba podobny problem ze swoim kochanym multitronikem. Wyskoczyly dwa bledy P1891 I P1890. Samochod jezdzi normalnie tylko ze nie moge wlaczyc na S I na manual (lopatkami ok). W warsztacie powiedzieli mi ze albo wlasnie te tasmy albo cala mechatronika. W warsztacie nie byli pewni czy te tasmy sa tez w Multitroniku. Ma ktos moze wiedze czy taki zestaw naprawczy jest tez do Multitronika?
Czy ma ktos wiedze gdzie sa bezpieczniki od tiptronika?

Dzieki za pomoc.
  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: