Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

części aut serwis maglownica audi a6 felgi audi a6 milionczesci Tarcze, hamulce forum audi a6 forum a6
gekoczesci.pl
MAK LPG
Maglownica Audi
Sklep alufelgi
Części A6 C5
AZ Auto Serwis
Układ hamulcowy Sprawdzenie VIN
Harry Auto Care

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Problem z turbo 2.0 TFSI
Autor Wiadomość
Filipppc6 


Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: Inny
Napęd: Quattro
Rok: 2014
Skrzynia: Tiptronic
Imię: Filip
Dołączył: 02 Cze 2013
Posty: 127
Skąd: Warszawa
Ostrzeżeń:
 1/3/6
Wysłany: 2015-11-23, 22:15   Problem z turbo 2.0 TFSI

Witam,

Mam problem z silnikiem 2.0 TFSI

samochód ma przejechane 30 000km czyli nie wiele.

Wyjechałem dziś do sklepu, samochód działał jak należy. Nie gasiłem go pod sklepem, ruszyłem i nagle szok - pedał gazu wciśnięty do oporu a samochód się ledwo wlecze.
Podpiąłem go pod VCDSa i mam błąd :

-p0299
5671 - Boost Pressure Regulation

czyli Turbo....


Dodam że ostatnio zauważyłem podczas mocniejszego przyśpieszania - świst.

Jutro wieczorem zabieram się za "oględziny" układu turbo lecz może byście coś podpowiedzieli....???

pierwsze moje skojarzenia :
- nieszczelność
- uszkodzony czujnik/ zawór ciśnienia
- zmielone turbo ( z takim przebiegiem ?? ?? )



----------------------------

Obejrzałem układ i wszystko na pierwszy rzut oka jest szczelne. Możliwe że to regulator ciśnienia doładowania?????

[ Dodano: 2015-11-24, 17:55 ]
Po przeanalizowaniu kodu błędu i budowy układu stwierdzam że padnięty jest :

- ZAWÓR ODCINAJĄCY TURBINY 06H145710D
- Gruszka sterująca turbiną ( cięgnem )

[ Dodano: 2015-11-24, 22:10 ]
Problem rozwiązany - można zamykać ze względu na brak zainteresowania.
_________________
C6 + C7 / 2 x sline + A7 BLACK PROJECT
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
itsjoshua 


Model: A6 C6
Nadwozie: Avant
Zasilanie: Benzyna
Silnik: 2.0 170KM
Napęd: FWD
Rok: 2007
Skrzynia: Multitronic
Imię: Sebastian
Dołączył: 30 Lis 2015
Posty: 4
Skąd: Śląsk
Wysłany: 2015-12-01, 15:36   

Zrobiłeś to co wyżej pisałeś, czy problem tkwił w czymś innym?
 
 
Pioter211 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 1999
Skrzynia: Tiptronic
Kod silnika: APR
Imię: Piotr
Pomógł: 7 razy
Wiek: 34
Dołączył: 07 Kwi 2015
Posty: 305
Skąd: Białystok
Wysłany: 2015-12-01, 15:50   

Lepiej nie zamykać. Może się jeszcze komuś przydac:)
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: