Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

części aut Led Toyota Avensis felgi audi a6 milionczesci Tarcze, hamulce forum audi a6 forum a6
gekoczesci.pl
Sklepledowy.pl
Sklep alufelgi
Części A6 C5
AZ Auto Serwis
Układ hamulcowy Sprawdzenie VIN
Harry Auto Care

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
obroty silnika
Autor Wiadomość
marku14 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 136KM
Napęd: FWD
Rok: 2008
Skrzynia: Manual
Imię: marek
Dołączył: 07 Wrz 2014
Posty: 34
Skąd: wieluń
Wysłany: 2016-06-09, 20:53   obroty silnika

witam ! audi q3 2.0 tdi 140 km . podnosi mi obroty silnika do 1000 obr. po włączeniu klimatyzacji ,może ktoś coś radzi ? poradzi ?
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
Apophis 



Model: Inne
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: Inny
Napęd: Quattro
Rok: 1996
Skrzynia: Manual
Imię: Maciek
Pomógł: 26 razy
Wiek: 34
Dołączył: 07 Sty 2014
Posty: 1337
Skąd: FZA
Wysłany: 2016-06-10, 09:40   

A to cos dziwnego? Wczesniej tak nie miałes czy jak?
_________________
Spalanie mojej A8
 
 
marku14 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 136KM
Napęd: FWD
Rok: 2008
Skrzynia: Manual
Imię: marek
Dołączył: 07 Wrz 2014
Posty: 34
Skąd: wieluń
Wysłany: 2016-06-10, 18:54   

Auto kupiłem w lutym tego roku ( silnik 2,0 140 km.tdi ) , cały czas mam włączoną klimatyzację na ,, auto" , np. temperatura na zewnątrz jest +25 st. a ja mam nastawione w kabinie na +20 st. , odpalam samochód i obroty silnika na chwilę są normalne czyli 860 a po chwili automatycznie rosną do 1000 obr. W trakcie jazdy jest ok bo tego ne słychać i nie czuć, w ruchu miejskim jest najgorzej-co mnie bardzo denerwuje. Rozmawiałem z osobami które mają takie samochody i jednoznacznie stwierdzają że u nich takich objawów nie ma i sinik pracuje normalnie niezależnie od nastawienia temperatury , wcześniej miałem audi a6 c6 i tak się nie działo wszystko było ok . Szukam przyczyny aby ją wyeliminować.
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
Apophis 



Model: Inne
Nadwozie: Limuzyna
Zasilanie: Benzyna+LPG
Silnik: Inny
Napęd: Quattro
Rok: 1996
Skrzynia: Manual
Imię: Maciek
Pomógł: 26 razy
Wiek: 34
Dołączył: 07 Sty 2014
Posty: 1337
Skąd: FZA
Wysłany: 2016-06-10, 19:12   

Błedy jakies są?
_________________
Spalanie mojej A8
 
 
marku14 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 136KM
Napęd: FWD
Rok: 2008
Skrzynia: Manual
Imię: marek
Dołączył: 07 Wrz 2014
Posty: 34
Skąd: wieluń
Wysłany: 2016-06-10, 20:21   

właśnie że nie ma ! klima sprawdzona czynnik uzupełniony wszystko ok
 
 
lyngso 



Model: A6 C7
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 170KM
Napęd: FWD
Rok: 2013
Skrzynia: Multitronic
Imię: Mariusz
Pomógł: 1 raz
Dołączył: 19 Lut 2012
Posty: 48
Skąd: Lubuskie
Wysłany: 2016-06-11, 06:54   

Witam

A może coś nie tak z akumulatorem?
W serwisie kiedyś mi powiedzieli, że jak akumulator słabnie to sterownik wysyła info do ECU i obroty silnika podnoszą się aby doładować akumulator.
Może tu jest problem.

Pozdrov
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
marku14 


Model: A6 C6
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 2.0 136KM
Napęd: FWD
Rok: 2008
Skrzynia: Manual
Imię: marek
Dołączył: 07 Wrz 2014
Posty: 34
Skąd: wieluń
Wysłany: 2016-06-11, 09:47   

właśnie tego jeszcze nie sprawdzałem ! zobaczę to w poniedziałek bo mam termin do wymiany oleju .

[ Dodano: 2016-06-13, 23:00 ]
witam ! bylem dzisiaj wymieniać olej i przy okazji sprawdziłem akumlator , ładowanie . i wszystko jest ok tak jak w książce pisze ! nie wiem czy to jest wina jakiegoś sterownika ? czy potrzebny jest inny program do komputera w aucie ? ktoś coś doradzi???
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: