Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

powłok hydrofobowych Regeneracja reflektorów części aut superparts.pl Led Toyota Avensis felgi audi a6 milionczesci warsztat Gdańsk Tarcze, hamulce forum audi a6
Powłoki
hydrofobowe
Regeneracja
reflektorów
superparts.pl
Sklepledowy.pl
Sklep alufelgi
Części A6 C5
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
Gaśnie i ciężko odpala na pb i lpg
Autor Wiadomość
qwerty01 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Benzyna
Silnik: 2.4 AGA 165KM
Napęd: Quattro
Rok: 1998
Skrzynia: Manual
Kod silnika: AGA
Imię: Marcin
Pomógł: 1 raz
Dołączył: 25 Gru 2012
Posty: 138
Skąd: Białystok
Wysłany: 2017-01-06, 22:46   Gaśnie i ciężko odpala na pb i lpg

Witam.
Wczoraj po miesięcznej rozłące po stłuczce odebrałem samochód od mechanika (był uszkodzony lewy przód). Od razu jako test zrobiłem 140 km trasy (zero jakichkolwiek dziwnych objawów/awarii).
Dziś rano wsiadłem do samochodu (temp. -18C). Odpalił na dotyk i po paru sekundach zgasł (napięcie spadało, bo światła mijania przygasały). Musiałem trochę pokręcić rozrusznikiem i dopiero za 4 razem odpalił. Musiałem przez kilkanaście sekund przytrzymać na 2000 obr/min aż ustabilizował się z obrotami. Pomyślałem, że może jakieś chrzczone paliwo zaszkodziło przy takiej temperaturze, albo dla silnika jest za zimno (olej MOTUL 8100 X -CESS). Dojechałem do miejsca docelowego (7 km). Kilka godzin temu wracałem do domu. Odpalił również na dotyk (mimo, że było -19C) i jechałem do domu. Całą drogę przebyłem bezproblemowo, ale tylko zacząłem parkować i zgasł. Znowu musiałem nakręcić rozrusznikiem, aby odpalił (mimo, że wskazówka temperatury chłodzenia wskazywała ponad 80C). Odpalił i obroty falowały od 100 do 500 obr/min (strasznie się dusił). Przełączenie na benzynę nie pomagało (dalej się dusił, ale na dodanie gazu ładnie się wkręcał). Panikować, czy poczekać, aż będą mniejsze mrozy? Rok temu mimo większych mrozów nie miałem takich problemów (fakt, zmniejszały się obroty, ale nie gasł).
Nie jest winna pompa paliwa, bo problem występuje także na LPG, ciągle tankuję na tej samej stacji benzynowej, gaśnie na ciepłym i na zimnym silniku. Zbiornik paliwa jest zajęty 3/4 objętości, zbiornik LPG pełny.
Co dziwne, wczorajsza trasa trochę dużo zużyła paliwa. Trasa 60 km pokonana w 2 godz (śr prędkość 30 km/h) + 80 km w czasie 1,5 godz (śr prędkość 53 km/h) spaliło mi ok 14,4 l/100 km. :shock:
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
kolczyk21002100 


Model: A6 C5
Nadwozie: Avant
Zasilanie: Benzyna+LPG
Silnik: 2.8 193KM
Napęd: Quattro
Rok: 2000
Skrzynia: Tiptronic
Kod silnika: AQD
Imię: przemek
Pomógł: 2 razy
Dołączył: 08 Gru 2015
Posty: 48
Skąd: stargard szcz
Wysłany: 2017-01-08, 12:02   

Podstawą diagnozy jest sczytanie błędów z ecu, więc vag kabelek i musisz sprawdzić, bo inaczej to można gdybać. Skasuj błędy zakręć lpg, zrób logi dynamiczne i będzie wiadomo co się dzieje.

Edit: ort [yaszczur]
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: