Audi A6 Klub Polska Strona Główna




PRZYPOMNIJ HASLO

 


 Ogłoszenie 
Zanim napiszesz nowy temat na forum a6, skorzystaj ze standardowej lub poniższej, dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Regeneracja reflektorów części aut superparts.pl Led Toyota Avensis felgi audi a6 milionczesci warsztat Gdańsk Tarcze, hamulce forum audi a6
Regeneracja
reflektorów
superparts.pl
Sklepledowy.pl
Tylko felgi
Części A6 C5
AZet Auto Serwis
Układ hamulcowy Sprawdzenie VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[ AFN 1.9 110 KM] Na ciepłym nie odpala
Autor Wiadomość
Marcin12512 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: Marcin
Dołączył: 21 Gru 2016
Posty: 12
Skąd: Lubelskie
Wysłany: 2017-01-01, 20:16   [ AFN 1.9 110 KM] Na ciepłym nie odpala

Witam
Mam problem, na zimnym audi odpala normalnie, jak rozgrzeje sie do 90 to po zgaszeniu odpala normalnie. Lecz gdy postoi pół godz to za nic nie odpali tylko chmura dymu z tłumika (ropa nie spalona). po odpieciu N108 odpala normalnie.
Jeszcze jeden problem jest na zimnym po dodaniu gazu do 2500obr/min zaczyna stukac i gasnie. Jak sie rozgrzeje to przy 3500obr/min ma załamanie nie wchodzi przes chwile na obroty i styka jak młotkiem o młotek i po chwili sie wkreca. dodam ze w trakcie jazdy wszystko jest dobrze.
Prosze o pomoc

[ Dodano: 2017-01-02, 16:23 ]
Odpalanie zrobione czujnik temperatury padł chociaz pokazywał dobrze.
Wiec prosze o pomoc w drugim problemie.
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
misiekb4 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI 110KM
Napęd: FWD
Rok: 2000
Skrzynia: Manual
Kod silnika: AVG
Imię: Michał
Dołączył: 18 Sty 2016
Posty: 48
Skąd: Lubuskie
Wysłany: 2017-01-03, 00:30   

Mi się nasuwa tylko pytanie, po co mu dajesz w d... na zimnym ;-)
_________________
Chętnie pomogę :-)
Vag-com 3.11 itp.
 
 
Marcin12512 


Model: A6 C5
Nadwozie: Limuzyna
Zasilanie: Diesel
Silnik: 1.9TDI AFN 110KM
Napęd: FWD
Rok: 1998
Skrzynia: Manual
Imię: Marcin
Dołączył: 21 Gru 2016
Posty: 12
Skąd: Lubelskie
Wysłany: 2017-01-03, 09:50   

Nie w ,,dupe'' tylko do 2500 to różnica i nie odrazu po odpaleniu tylko nie na rozgrzanym!
Prosiłem o pomoc a nie o zbedne nie logiczne uwagi!

[ Dodano: 2017-01-03, 21:09 ]
Spróbuj wbić torx bądz 12 katną. Powinno pójść tylko trzeba do końca wbić.

[ Dodano: 2017-01-03, 21:11 ]
Pomyłka nie tu miałem to napisac!
I prosze o pomoc
 
 
Warsztat Audi 

forum

Model: A6 C5
Podwozie: Avant
Zasilanie: Benzyna
Silnik: 4.0 560KM
Napęd: Quattro
Rok: 2003
Skrzynia: Tiptronic
Imię: Sebastian
Wiek: 35
Dołączył: 20 luty 2012
Posty: 1256
Skąd: Mazowieckie
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: